Configurez iCloud sur tous vos appareils. Tout le reste se fait automatiquement.

En quelques étapes, commencez à utiliser iCloud sur votre Mac. Puis configurez iCloud sur votre iPhone, iPad, iPod touch ou PC.

Étape 1

Vérifiez que votre Mac est équipé de la dernière version d’OS X.

Pour évoluer vers la dernière version, sélectionnez Mise à jour de logiciels dans le menu Pomme pour savoir si une mise à jour est disponible.

Étape 2

Activez iCloud.

Dans le menu Pomme de votre Mac, choisissez Préférences Système. Cliquez sur iCloud, entrez votre identifiant Apple, puis sélectionnez les services que vous voulez activer.

Vous souhaitez utiliser un autre identifiant Apple pour iTunes ?

En savoir plus

Étape 3

Activez Flux de photos dans iPhoto ou Aperture.

Ouvrez iPhoto ou Aperture et cliquez sur l’icône Flux de photos dans la colonne latérale. Cliquez ensuite sur Activer Flux de photos.

Étape 4

Activez les téléchargements automatiques dans iTunes.

Pour activer les téléchargements automatiques pour vos musique, apps et livres, ouvrez iTunes et sélectionnez Préférences. Cliquez sur Store, puis sélectionnez Musique, Apps et Livres*.

Étape 5

Activez iCloud sur vos autres appareils.

Pour tirer le meilleur parti d’iCloud, configurez-le partout.

*Les téléchargements automatiques et le téléchargement à partir de l’historique des achats nécessitent iOS 4.3.3 ou version ultérieure sur iPhone 3Gs ou ultérieur, iPod touch (3e génération ou ultérieure), iPad ou iPad mini ; iOS 5 ou version ultérieure sur iPhone 4 (modèle CDMA) ; ou un Mac ou PC avec iTunes 10.3.1 ou version ultérieure. Les achats précédents risquent d’être indisponibles s’ils ne figurent plus sur l’iTunes Store, l’App Store ou l’iBooks. Le téléchargement des précédents achats de films nécessite iTunes 10.6 ou version ultérieure, iOS 5 ou version ultérieure ou Apple TV version 4.3 ou ultérieure. Les films déjà achetés peuvent ne pas tous être disponibles au téléchargement sur vos autres appareils. Téléchargez gratuitement iTunes.

iCloud nécessite iOS 5 ou version ultérieure sur iPhone 3Gs ou ultérieur, iPod touch (3e génération ou ultérieure), iPad ou iPad mini ; un ordinateur Mac équipé d’OS X Lion 10.7.5 ou version ultérieure ; ou un PC équipé de Windows 7 ou Windows 8 (Outlook 2007 ou ultérieur ou navigateur récent requis pour accéder aux e-mails, contacts et calendriers). Certaines fonctionnalités nécessitent iOS 7 et OS X Mavericks. Certaines fonctionnalités nécessitent une connexion Wi-Fi. Certaines fonctionnalités ne sont pas disponibles dans tous les pays. L’accès à certains services est limité à 10 appareils.