Indstil iCloud på alle dine enheder. Resten foregår automatisk.

Kom i gang med at bruge iCloud på din iOS-enhed ved hjælp af nogle få enkle trin. Indstil derefter iCloud på din iPhone, iPad, iPod touch eller PC.

Trin 1

Sørg for, at din Mac bruger den nyeste version af OS X.

Du opdaterer til den nyeste version ved at åbne Apple-menuen. Dernæst vælger du Softwareopdatering og installerer eventuelle opdateringer.

Trin 2

Start iCloud.

Vælg Systemindstillinger i Apple-menuen på din Mac. Klik på iCloud, skriv dit Apple‑id og vælg de tjenester, du vil slå til.

Vil du bruge et andet Apple-id til iTunes?

Læs mere

Trin 3

Slå Fotostream til i iPhoto eller Aperture.

Åbn iPhoto eller Aperture og klik på symbolet for Fotostream i venstre kolonne. Klik derefter på Slå Fotostream til.

Trin 4

Slå Automatisk overførsel til i iTunes.

Du slår Automatisk overførsel af musik, apps og bøger til ved at åbne iTunes og vælge Indstillinger. Klik derefter på Butik og vælg Musik, Programmer og Bøger.*

Trin 5

Slå iCloud til på dine øvrige enheder.

Du får mest ud af iCloud, hvis du indstiller det overalt.

*Automatiske overførsler og overførsel af tidligere indkøb kræver iOS 4.3.3 eller en nyere version på iPhone 3Gs eller en nyere model, iPod touch (3. generation eller en nyere model) iPad eller iPad mini, iOS 5 eller en nyere version på iPhone 4 (CDMA-model) eller en Mac eller PC med iTunes 10.3.1 eller en nyere version. Tidligere indkøb er måske ikke tilgængelige. Det kan skyldes, at de ikke længere findes i iTunes Store, App Store eller iBooks. Overførsel af tidligere købte film kræver iTunes 10.6 eller en nyere version, iOS 5 eller en nyere version eller Apple TV-software 4.3 eller en nyere version. Det er ikke alle tidligere købte film, der kan hentes til dine øvrige enheder. Hent iTunes gratis.

iCloud kræver iOS 5 eller en nyere version på iPhone 3Gs eller en nyere model, iPod touch (3. generation eller en nyere model), iPad eller iPad mini, en Mac-computer med OS X Lion v10.7.5 eller en nyere version eller en PC med Windows 7 eller Windows 8 (Outlook 2007 eller en nyere version eller en opdateret browser anbefales til brug af mail, kontakter og kalendere). Nogle funktioner kræver iOS 7 og OS X Mavericks. Nogle funktioner kræver en Wi-Fi-forbindelse. Nogle funktioner er ikke tilgængelige i alle lande. Brug af visse tjenester er begrænset til 10 enheder.