iphoneを同期させるには

現在使用しているiMac5にOS X10.5以上のシステムがないとitunes10がダウンロードできないのですが、OS X 10.6 SnowLeopardを購入する必要があるのでしょうか。

製品に戻る

この質問をトラックする

回答がありません

この問題への回答をお待ちしています  回答する

関連のある質問