iPhone4 及び iPhone4S では使用不可との事ですが、どのような状況になるでしょうか?

製品に戻る

この質問をトラックする

コミュニティから1件の回答

  • IOSを10.0にすれば使えるはずです。

    参考になりましたか? 回答 1

    0人中、0人が「役に立った」と投票しています

関連のある質問