Konfiguration und Verwaltung nur mit OS X Lion 10.7.5 oder neuer und AirPort Dienstprogramm 6.3 möglich?

Ich besitze auch einen älteren mac mini mit einer älteren OS X -Version als 10.7.5. Kann ich diesen nicht verwenden bzw. konfigurieren und verwalten?

Folge dieser Frage

1 Antwort von der Community

  • Ja, das stimmt. Ich selbst konfiguriere mittels Airport Dienstprogramm, das über OS X Yosemite (als höher als 10.7.) oder iOS 8 läuft.

    Die Verwendung des Internets über WLAN oder LAN über AirPort Extreme klappt natürlich auch mit älteren Geräten.

    War die Antwort hilfreich? Antwort 1

    0 von 0 Personen fanden dies nützlich

Ähnliche Fragen

Weitere ähnliche Fragen