Passez à macOS Mojave.

En passant à macOS Mojave, vous profiterez de nombreuses nouveautés inspirées de nos utilisateurs les plus aguerris, mais conçues pour tout le monde. Plongez-vous dans vos tâches grâce au mode sombre. Mettez automatiquement de l’ordre sur votre bureau avec Piles. Faites des saisies d’écran en tout genre, sans effort. Profitez de trois nouvelles apps intégrées et découvrez-en d’autres dans le Mac App Store revampé. Jamais un clic n’aura eu autant de potentiel. Et en prime, la mise à niveau est gratuite et facile.

Parions que votre Mac est prêt pour macOS Mojave.

macOS Mojave peut être installé sur tous les Mac dotés de processeurs graphiques compatibles avec Metal.

Vérifier la compatibilité de votre Mac

Préparez-vous à la mise à niveau.

Nous vous recommandons de sauvegarder les données de votre Mac avant d’effectuer la mise à niveau. Si votre Mac exécute OS X Mountain Lion 10.8 ou une version plus récente, il peut passer directement à macOS Mojave.

Mise à niveau gratuite. Et pas compliquée.

Visitez la page macOS Mojave dans l’App Store. Cliquez sur le bouton de téléchargement, puis suivez les directives à l’écran pour lancer la mise à niveau. Si vous ne disposez pas d’une connexion Internet haute vitesse, vous pouvez faire la mise à niveau à l’Apple Store.

En savoir plus sur la mise à niveau vers macOS Mojave

Exigences générales

  • OS X 10.8 ou version ultérieure
  • 2 Go de mémoire
  • 12,5 Go d’espace disponible (OS X El Capitan 10.11.5 ou version ultérieure*)
  • Certaines fonctionnalités nécessitent un identifiant Apple; des modalités s’appliquent
  • Certaines fonctionnalités nécessitent un fournisseur d’accès Internet compatible; des frais peuvent s’appliquer

Vous utilisez une version plus ancienne d’OS X? En savoir plus sur la mise à niveau

À partir d’OS X Snow Leopard ou Lion

Si votre ordinateur exécute Snow Leopard (10.6.8) ou Lion (10.7) et peut prendre en charge macOS Mojave, vous devez d’abord effectuer une mise à niveau vers El Capitan (10.11). Cliquez ici pour la marche à suivre.

Exigences matérielles pour Mac

Pour connaître le modèle de votre Mac, cliquez sur l’icône Apple dans le coin supérieur gauche de l’écran, puis sélectionnez À propos de ce Mac. Les modèles de Mac suivants sont compatibles avec macOS Mojave :

  • MacBook (début 2015 ou plus récent)
  • MacBook Air (mi-2012 ou plus récent)
  • MacBook Pro (mi-2012 ou plus récent)

Exigences des fonctionnalités

Siri

Nécessite une connexion Internet haute vitesse et un microphone (intégré ou externe).

Dis Siri

Prise en charge par les modèles suivants :

  • MacBook Pro avec Touch Bar (2018)
  • iMac Pro (2017)

Dictée et Dictaphone

Nécessite un microphone (intégré ou externe).

Suggestions Spotlight

Nécessitent une connexion Internet haute vitesse.

Gestes

Nécessitent un pavé tactile Multi-Touch, un Pavé-pression, un pavé tactile Magic Trackpad ou une souris Magic Mouse.

Certains gestes ne sont possibles que sur le Pavé-pression.

Les gestes VoiceOver nécessitent un pavé tactile Multi-Touch, un Pavé-pression ou un pavé tactile Magic Trackpad.

Photo Booth

Nécessite une caméra FaceTime ou iSight (intégrée ou externe) ou une caméra vidéo USB (UVC).

FaceTime

Les appels audio nécessitent un microphone (intégré ou externe) et une connexion Internet haute vitesse.

Les appels vidéo nécessitent une caméra FaceTime intégrée, une caméra iSight (intégrée ou externe) ou une caméra USB (UVC), ainsi qu’une connexion Internet haute vitesse.

Caméra de continuité, Handoff, Instant Hotspot et Presse-papiers universel

Prise en charge par les modèles suivants :

  • MacBook (début 2015 ou plus récent)
  • MacBook Pro (2012 ou plus récent)
  • MacBook Air (2012 ou plus récent)
  • Mac mini (2012 ou plus récent)
  • iMac (2012 ou plus récent)
  • iMac Pro (2017)
  • Mac Pro (fin 2013)

Caméra de continuité nécessite un iPhone ou un iPad avec connecteur Lightning sous iOS 12 ou version ultérieure.

Handoff nécessite un iPhone ou un iPad avec connecteur Lightning sous iOS 8 ou version ultérieure.

Instant Hotspot nécessite un iPhone ou un iPad avec connectivité cellulaire et connecteur Lightning sous iOS 8.1 ou version ultérieure. Nécessite la prise en charge du Partage de connexion par votre fournisseur.

Déverrouillage automatique

Prise en charge par les modèles de Mac lancés depuis mi-2013.

Nécessite une Apple Watch fonctionnant sous watchOS 3 (ou version ultérieure) et un iPhone 5 (ou modèle plus récent).

Apple Pay sur le web

Prise en charge par les modèles suivants :

  • MacBook (début 2015 ou plus récent)
  • MacBook Pro (2012 ou plus récent)
  • MacBook Air (2012 ou plus récent)
  • Mac mini (2012 ou plus récent)
  • iMac (2012 ou plus récent)
  • iMac Pro (2017)
  • Mac Pro (fin 2013)

Nécessite un MacBook Pro avec Touch Bar, un iPhone 6 ou modèle plus récent sous iOS 10 ou version ultérieure, ou une Apple Watch sous watchOS 3 ou version ultérieure.

Appels téléphoniques

Nécessitent un iPhone sous iOS 8 ou version ultérieure et un forfait activé auprès d’un fournisseur.

Messagerie texte (SMS)

Nécessite un iPhone sous iOS 8.1 ou version ultérieure et un forfait activé auprès d’un fournisseur.

Domicile

Nécessite un iPhone sous iOS 12 ou version ultérieure et la configuration de l’app Domicile.

AirDrop

AirDrop entre ordinateurs Mac et appareils iOS est pris en charge par les modèles suivants :

  • MacBook (début 2015 ou plus récent)
  • MacBook Pro (2012 ou plus récent)
  • MacBook Air (2012 ou plus récent)
  • Mac mini (2012 ou plus récent)
  • iMac (2012 ou plus récent)
  • iMac Pro (2017)
  • Mac Pro (fin 2013)

AirDrop vers appareils iOS nécessite un iPhone ou un iPad doté d’un connecteur Lightning sous iOS 7 ou version ultérieure.

AirPlay

La recopie vidéo AirPlay nécessite une Apple TV (2e génération ou génération ultérieure). Prise en charge par les modèles suivants :

  • MacBook (début 2015 ou plus récent)
  • MacBook Air (mi-2012 ou plus récent)
  • MacBook Pro (mi-2012 ou plus récent)
  • Mac mini (fin 2012 ou plus récent)
  • iMac (fin 2012 ou plus récent)
  • iMac Pro (2017)
  • Mac Pro (fin 2013)

AirPlay pour la vidéo web nécessite une Apple TV (2e génération ou génération ultérieure).

AirPlay de poste à poste nécessite un Mac (2012 ou plus récent) et une Apple TV (3e génération rev. A, modèle A1469 ou plus récent) sous la version 7.0 du logiciel Apple TV ou une version ultérieure.

Time Machine

Nécessite un périphérique de stockage (vendu séparément).

En savoir plus

Power Nap

Prise en charge par les modèles suivants :

  • MacBook (début 2015 ou plus récent)
  • MacBook Air (mi-2012 ou plus récent)
  • MacBook Pro avec écran Retina (mi-2012 ou plus récent)
  • Mac mini (fin 2012 ou plus récent)
  • iMac (fin 2012 ou plus récent)
  • iMac Pro (2017)
  • Mac Pro (fin 2013)

Boot Camp

Permet les installations de Windows 10 sur les modèles de Mac pris en charge.

En savoir plus

Prise en charge d’Exchange

Nécessite Microsoft Office 365, Exchange 2016, Exchange 2013 ou Exchange Server 2010. L’installation des plus récents Service Packs est recommandée.

App Store

Accessible uniquement aux personnes âgées de 13 ans ou plus aux États-Unis et dans de nombreux autres pays et régions.

Contenu

Applications

  • Apple Books
  • App Store
  • Automator
  • Calculette
  • Calendrier
  • Échecs
  • Contacts
  • Dashboard
  • Dictionnaire
  • Lecteur DVD
  • FaceTime
  • Livre des polices
  • Domicile
  • Transfert d’images
  • iTunes
  • Launchpad
  • Mail
  • Plans
  • Messages
  • Mission Control
  • Notes
  • Photo Booth
  • Photos
  • Aperçu
  • QuickTime Player
  • Rappels
  • Safari
  • Siri
  • Aide-mémoire
  • Bourse
  • Préférences Système
  • TextEdit
  • Time Machine
  • Dictaphone

Utilitaires

  • Moniteur d’activité
  • Utilitaire AirPort
  • Configuration audio et MIDI
  • Échange de fichiers Bluetooth
  • Assistant Boot Camp
  • Utilitaire ColorSync
  • Console
  • Colorimètre numérique
  • Utilitaire de disque
  • Grapher
  • Trousseaux d’accès
  • Assistant migration
  • Capture
  • Éditeur de script
  • Informations système
  • Terminal
  • Utilitaire VoiceOver

Langues

  • Arabe
  • Catalan
  • Croate
  • Chinois simplifié
  • Chinois traditionnel
  • Chinois traditionnel (Hong Kong)
  • Tchèque
  • Danois
  • Néerlandais
  • Anglais
  • Anglais (Australie)
  • Anglais (Royaume-Uni)
  • Finnois
  • Français
  • Français (Canada)
  • Allemand
  • Grec
  • Hébreu
  • Hindi
  • Hongrois
  • Indonésien
  • Italien
  • Japonais
  • Coréen
  • Malais
  • Norvégien
  • Polonais
  • Portugais (Brésil)
  • Portugais
  • Roumain
  • Russe
  • Slovaque
  • Espagnol
  • Espagnol (Amérique latine)
  • Suédois
  • Thaï
  • Turc
  • Ukrainien
  • Vietnamien