<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-CA" lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		
		























<meta charset="utf-8" />
<link rel="canonical" href="https://www.apple.com/ca/fr/today/event/quick-start-record-song-ideas-6375411170614281093/" />


	
	<!--no hreflang found-->


		
<meta name="viewport" content="width=device-width, initial-scale=1" />

		
	
	<link rel="stylesheet" type="text/css" href="/ac/globalnav/3/fr_CA/styles/ac-globalnav.built.css" />
	<link rel="stylesheet" type="text/css" href="/ac/localnav/3.0/styles/ac-localnav.built.css" />
	<link rel="stylesheet" type="text/css" href="/ac/globalfooter/3/fr_CA/styles/ac-globalfooter.built.css" />
	


		<meta property="analytics-s-channel" content="todayatapple">
<meta property="analytics-s-bucket-0" content="appleglobal,appleustoday" />
<meta property="analytics-s-bucket-1" content="apple{COUNTRY_CODE}global,apple{COUNTRY_CODE}today" />
<meta property="analytics-s-bucket-2" content="apple{COUNTRY_CODE}global" />
<meta property="analytics-s-bucket-store" content="applestoreww,applestoreamrca,applestoreamrcafr" />


		<title>Démarrage éclair : La composition avec Mémo musical - Apple Halifax Shopping Centre - Apple (CA)</title>
		<meta name="Description" content="Dans cet atelier de 30 minutes, utilisez Mémo musical pour faire d’une idée toute simple votre prochaine chanson. Apprenez à enregistrer et à améliorer vite fait une mélodie, puis à peaufiner le tout avec GarageBand.">
		<meta property="og:url" content="https://www.apple.com/ca/fr/today/event/quick-start-record-song-ideas-6375411170614281093/" />
		<meta property="og:description" content="Transformez une mélodie simple en chanson avec Mémo musical et GarageBand dans cet atelier de 30 minutes.">
		<meta property="og:image" content="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349380030536060001.jpeg?output-format=jpg&resize=1200:*" />
		<meta property="og:type" content="website">
		<meta property="og:site_name" content="Today at Apple">
		<meta property="og:locale" content="fr_CA">
		<meta property="og:title" content="Démarrage éclair : La composition avec Mémo musical" />
		<meta name="twitter:title" content="Démarrage éclair : La composition avec Mémo musical" />
		<meta name="twitter:description" content="Transformez une mélodie simple en chanson avec Mémo musical et GarageBand dans cet atelier de 30 minutes." />
		<meta name="twitter:site" content="@Apple">
		<meta name="twitter:card" content="summary_large_image">
		<meta property="analytics-track" content="today - session detail" />
			<meta property="analytics-s-page-tracking-data" content='{"eVar80":"R514","eVar82":"music - La composition avec Mémo musical","eVar83":"2018-03-12T13:45:00-03:00"}'>
		<link rel="stylesheet" href="/today/static/styles/today.built.css" type="text/css" />
		<link rel="stylesheet" href="/today/static/styles/event.built.css" type="text/css" />



			<link rel="stylesheet" href="/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1" />

		<script src="/today/static/scripts/head.built.js"></script>
		<script src="/today/static/scripts/vendor.built.js"></script>
	</head>
	<body class="today-event">
		



<script src="/metrics/ac-analytics/2.2/scripts/ac-analytics.js" type="text/javascript" charset="utf-8"></script>
<script src="/metrics/ac-analytics/2.2/scripts/auto-init.js" type="text/javascript" charset="utf-8"></script>

		
<meta name="ac-gn-store-key" content="SFX9YPYY9PPXCU9KH" />
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="fr-CA" dir="ltr" data-strings="{ 'exit': 'Sortie', 'view': 'Accueil – {%STOREFRONT%} Store', 'segments': { 'smb': '', 'eduInd': 'Accueil – Boutique Éducation', 'other': 'Accueil – Boutique' } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Système mondial de navigation" data-hires="false" data-analytics-region="global nav" lang="fr-CA" dir="ltr" data-store-locale="xf" data-store-api="/[storefront]/shop/bag/status" data-search-locale="fr_CA" data-search-api="/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Ouvrir le menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Fermer le menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="/ca/fr/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="/xf/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Sac d’achat" data-string-badge="Articles dans le panier d’achat">
					<span class="ac-gn-link-text">Sac d’achat</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="/ca/fr/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="/ca/fr/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="/ca/fr/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="/ca/fr/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="/ca/fr/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="/ca/fr/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="/ca/fr/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Music</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com/fr-ca" data-analytics-title="support">
					<span class="ac-gn-link-text">Assistance</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="/xf/search" data-analytics-title="search" data-analytics-click="search" aria-label="Recherche sur apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Recherche sur apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="/xf/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Sac d’achat" data-string-badge="Articles dans le panier d’achat">
					<span class="ac-gn-link-text">Sac d’achat</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="/xf/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Recherche sur apple.com" placeholder="Recherche sur apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" />
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Soumettre"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Effacer la recherche"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Raccourcis" data-string-suggestions="Recherches suggérées" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Fermer la recherche">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>

<script type="text/javascript" src="/ac/globalnav/3/fr_CA/scripts/ac-globalnav.built.js"></script>

		<div class="nav-wrapper">
		<input type="checkbox" id="localnav-menustate" class="localnav-menustate"/>
		<nav id="localnav" class="localnav" role="navigation" aria-label="Navigation locale">
			<div class="localnav-wrapper">
				<div class="localnav-background"></div>
				<div class="localnav-content">
					<span class="localnav-title today-title">
					<a href="/ca/fr/today/">Today at Apple</a>
					</span>
					<div class="localnav-menu">
						<div class="localnav-actions localnav-actions-center">
							<div class="localnav-action localnav-small localnav-action-menucta" aria-hidden="false">
								<span class="localnav-menucta">
									<button class="localnav-menucta-button" aria-expanded="false">
										<span class="localnav-menucta-chevron">
											<span id="localnav-open-label" class="a11y">Ouvrir le menu</span>
											<span id="localnav-close-label" class="a11y" aria-hidden="true">Fermer le menu</span>
										</span>
									</button>
								</span>
							</div>
						</div>
						<div class="localnav-menu-tray">
							<ul class="localnav-menu-items" role="presentation">
								<li class="localnav-menu-item" role="presentation">
										<a href="/ca/fr/today/" class="localnav-menu-link today-menu-link discover-current">Découvrir</a>
								</li>
								<li class="localnav-menu-item" role="presentation">
									<a href="https://concierge.apple.com/history/R280/fr_CA/" class="localnav-menu-link today-menu-link" target="_blank">Mes réservations</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</nav>
		<label id="localnav-curtain" for="localnav-menustate"></label>
		</div>
		<div id="main" class="main" role="main">
				<section class="section section-status" id="event-status">
							<div class="section section-no-js">
			<div class="section-content">
				<div class="row">
					<div class="column large-8">
						<span class="no-js typography-subsection-headline"></span>
					</div>
				</div>
			</div>
		</div>
	</section>
			
				<section class="section section-hero">
					<div class="hero">
						<div class="hero-image full-cover" id="hero-image">
							<div class="gallery-image-scale gallery-round-corners full-cover">
					<div class="image-loader-wrapper full-cover">
						<figure class="image-hero full-cover image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349380030536060001.jpeg" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349380030536060001.jpeg?output-format=jpg&resize=736:*')">
							<figcaption class="a11y"></figcaption>
						</figure>
					</div>
				</div>
			</div>
						<div class="hero-bounding-bottom"></div>
					</div>
				</section>
				<section class="section section-detail">
					<div class="section-content">
						<div class="row">
							<div class=" column large-7 large-offset-1 medium-10 small-10">
								<h1 class="typography-section-headline">
									Démarrage éclair : La composition avec Mémo musical (<span class="delivery-language">Anglais</span>)
								</h1>
								<div class="time-place">
									<p class="typography-body">Lundi 12 mars</p>
									<p class="typography-body"><span class="nowrap">13:45 – 14:15</span></p>
									<p class="typography-body">Apple Halifax Shopping Centre</p>
								</div>
							</div>
							<div id="rsvp" class="rsvp rsvp-no-series column large-3 medium-10 medium-offset-1 small-11">
								<button value="6375411170614281093" class="rsvp-button pill-large typography-body-headline" data-analytics-click="prop3:sign me up,eVar82:music - La composition avec Mémo musical,eVar80:R514,events:event207">
						<div class="rsvp-signup-content">
							<span class="rsvp-signup-text">Je m’inscris </span>
						</div>
						<div class="rsvp-active-content">
							<i class="icon icon-check"></i><span class="rsvp-active-text">J’y vais</span>
						</div>
					</button>
					<span id="rsvp-cancel-instructions" class="a11y">Allez dans la section Mes réservations pour annuler la réservation</span>
				</div>
						</div>
						<div class="row">
							<div class="column large-8 large-offset-1 medium-9 small-10">
								<p class="typography-body description">Dans cet atelier de 30 minutes, utilisez Mémo musical pour faire d’une idée toute simple votre prochaine chanson. Apprenez à enregistrer et à améliorer vite fait une mélodie, puis à peaufiner le tout avec GarageBand.</p>
								<address>
									<p class="typography-body">7001 Mumford Road</p>
										<p class="typography-body">Halifax, NS B3L 4N9</p>
			
										<p><a href="http://maps.apple.com/maps?daddr=44.648933,-63.619234"  class="more">Itinéraire</a></p>
								</address>
							</div>
						</div>
						<div class="row">
							<div class="share-button column large-10 large-offset-1">
								<button class="pill typography-subbody" aria-expanded="false" data-analytics-click="prop3:spread the word,eVar82:music - La composition avec Mémo musical,eVar80:R514,events:event83">Parlez-en</button>
								<div class="sharing-icons">
									<nav id="sharing-nav" class="icon-set" aria-label="Parlez-en">
											<a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.apple.com%2Fca%2Ffr%2Ftoday%2Fevent%2Fquick-start-record-song-ideas-6375411170614281093" class="icon share-icon icon-facebook" target="_blank"><span class="a11y">Facebook - Le lien s’ouvre dans une nouvelle fenêtre</span></a>
											<a href="https://twitter.com/intent/tweet?text&#x3D;D%C3%A9couvrez%20la%20programmation%20D%C3%A9marrage%20%C3%A9clair%20chez%20Apple.&amp;url&#x3D;https%3A%2F%2Fwww.apple.com%2Fca%2Ffr%2Ftoday%2Fevent%2Fquick-start-record-song-ideas-6375411170614281093&amp;hashtags&#x3D;TodayatApple" class="icon  share-icon icon-twitter" target="_blank"><span class="a11y">Twitter - Le lien s’ouvre dans une nouvelle fenêtre</span></a>
											<a href="https://www.linkedin.com/shareArticle?url&#x3D;https%3A%2F%2Fwww.apple.com%2Fca%2Ffr%2Ftoday%2Fevent%2Fquick-start-record-song-ideas-6375411170614281093&amp;source&#x3D;https%3A%2F%2Fwww.apple.com%2Fca%2Ffr%2Ftoday%2Fevent%2Fquick-start-record-song-ideas-6375411170614281093&amp;title&#x3D;D%C3%A9marrage%20%C3%A9clair%C2%A0%E2%80%93%20La%20composition%20avec%20M%C3%A9mo%C2%A0musical&amp;summary&#x3D;D%C3%A9couvrez%20la%20programmation%20D%C3%A9marrage%20%C3%A9clair%20chez%20Apple.%20%23TodayatApple" class="icon share-icon icon-linkedin" target="_blank"><span class="a11y">LinkedIn - Le lien s’ouvre dans une nouvelle fenêtre</span></a>
											<a href="mailto:?subject&#x3D;D%C3%A9couvrir%20la%20programmation%20D%C3%A9marrage%20%C3%A9clair%C2%A0%E2%80%93%20La%20composition%20avec%20M%C3%A9mo%C2%A0musical&amp;body&#x3D;Je%20serai%20%C3%A0%20la%20boutique%20Halifax%20Shopping%20Centre%20pour%20une%20activit%C3%A9%20de%20Today%20at%20Apple%20le%2012%2F3%2F18%C2%A0%3A%0A%0AD%C3%A9marrage%20%C3%A9clair%C2%A0%E2%80%93%20La%20composition%20avec%20M%C3%A9mo%C2%A0musical%0A%0ATu%20m%E2%80%99accompagnes%3F%20Les%20d%C3%A9tails%20sont%20ici%C2%A0%3A%20https%3A%2F%2Fwww.apple.com%2Fca%2Ffr%2Ftoday%2Fevent%2Fquick-start-record-song-ideas-6375411170614281093" class="icon share-icon icon-email"><span class="a11y">Courriel - Le lien s’ouvre dans une nouvelle fenêtre</span></a>
									</nav>
								</div>
							</div>
						</div>
					</div>
				</section>
			
					<section id="event-related" class="hub-schedule">
			<div class="schedule-content section-content">
				<div class="row no-gutter">
					<div class="column large-10 large-push-1 medium-10 medium-push-1 small-12 small-push-0">
						<hr />
					</div>
				</div>
				<div class="row">
					<div class="column large-8 large-offset-2 small-12 small-offset-0">
						<h2 class="alternate-times-headline uppercase-headline typography-subbody-headline">Autres heures et boutiques</h2>
					</div>
				</div>
					<div class="schedule-item new-page" data-page="" data-label-day="23 mars">
						<div class="row info">
							<div class="column large-6 large-push-2 small-12 small-push-0">
								<div class="description">
									<h3 class="typography-label">23 mars</h3>
								</div>
								<p class="store-time typography-subbody">11:00 – 11:30</p>
								<p class="store-name typography-subbody">Apple Halifax Shopping Centre</p>
							</div>
							<div class="details-button typography-subbody column large-2 large-push-3 medium-10 medium-push-2 small-push-0">
								
								<a class="details-link pill" href="/ca/fr/today/event/quick-start-record-song-ideas-6377938926858244461/">
									<span class="a11y">Démarrage éclair : La composition avec Mémo musical Anglais - 11:00 – 11:30 - Apple Halifax Shopping Centre</span>Détails</a>
							</div>
						</div>
					</div>
									
						<div class="row no-gutter">
							<div class="column large-10 large-push-1 medium-10 medium-push-1 small-12 small-push-0">
								<hr />
							</div>
						</div>
					
			</div>
			<div class="a11y" id="statuses" role="status" aria-live="polite"></div>
		</section>
	
			
					<section class="section section-about-banner">
			<div class="section-content">
				<div class="row">
					<div class="column large-8 large-offset-2 small-12 small-offset-0">
							<h2 class="uppercase-headline typography-subbody-headline">Démarrage éclair, c’est quoi?</h2>
						<p class="typography-body">Vous manquez de temps? Participez à un atelier de 30 minutes pour apprendre une nouvelle technique que vous pourrez utiliser aussitôt ou perfectionner lors d’une prochaine séance.</p>
						<p>
							<a href="/ca/fr/today/program/quick-start-sessions/" class="more">En savoir plus<span class="a11y">Démarrage éclair</span></a>
						</p>
					</div>
				</div>
			</div>
		</section>

			
				<section id="event-recommended" data-analytics-section-engagement="name:recommended-programs" class="event-recommended section section-detail paddlenav_transformation" >
							<h2 class="typography-subbody-headline uppercase-headline">Vous aimerez peut-être aussi...</h2>
	<div class="gallery-container">
		<div id="recommended-gallery" aria-label="Vous aimerez peut-être aussi..." class="with-paddlenav-onhover" data-ac-gallery-slide>
				<div class="with-paddlenav">
					<nav class="paddlenav paddlenav-framed paddlenav-compact" role=“navigation” aria-label="En vedette - Navigation dans la galerie">
						<ul>
							<li><button class="paddlenav-arrow paddlenav-arrow-previous" data-ac-gallery-previous-trigger="recommended-gallery" aria-label="Précédent"></button></li>
							<li><button class="paddlenav-arrow paddlenav-arrow-next" data-ac-gallery-next-trigger="recommended-gallery" aria-label="Suivant"></button></li>
						</ul>
					</nav>
				</div>

				<div class="gallery-item" id="Studio de création:Projets musicaux - 0" data-ac-gallery-item>
					<div class="gallery-content">
						
							<a href="/ca/fr/today/event/studio-hours-music-projects-6375411745783398797/" tabindex="-1" aria-hidden="true" data-analytics-title="tell me more about Studio de création:Projets musicaux - 0">
								<div class="gallery-image-scale gallery-round-corners full-cover">
						<div class="image-loader-wrapper full-cover">
							<figure class="gallery-image image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265591054625379437.png" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265591054625379437.png?output-format=jpg&resize=736:*')">
								<figcaption class="a11y"></figcaption>
							</figure>
						</div>
					</div>
				</a>
							<div class="gallery-item-desc">
								<h3 class="featured-name typography-label">
									<a href="/ca/fr/today/event/studio-hours-music-projects-6375411745783398797/" data-analytics-title="tell me more about Studio de création:Projets musicaux - 0">
										Studio de création
									</a>
								</h3>
									<p class="featured-description">
										<a href="/ca/fr/today/event/studio-hours-music-projects-6375411745783398797/" data-analytics-title="tell me more about Studio de création:Projets musicaux - 0">
										Projets musicaux
													(<span class="delivery-language">Anglais</span>)
										</a>
									</p>
									<p class="typography-subbody">
										12 mars, <span class="nowrap">16:15 – 17:45</span>
									</p>
									<p class="typography-subbody gallery-image-title">
										Apple Halifax Shopping Centre
									</p>
							</div>
						
						
					</div>
				</div>
				<div class="gallery-item" id="Démarrage éclair:Notes et accords avec GarageBand - 1" data-ac-gallery-item>
					<div class="gallery-content">
						
							<a href="/ca/fr/today/event/quick-start-play-notes-chords-6375411866516424581/" tabindex="-1" aria-hidden="true" data-analytics-title="tell me more about Démarrage éclair:Notes et accords avec GarageBand - 1">
								<div class="gallery-image-scale gallery-round-corners full-cover">
						<div class="image-loader-wrapper full-cover">
							<figure class="gallery-image image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349379842413136005.png" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349379842413136005.png?output-format=jpg&resize=736:*')">
								<figcaption class="a11y"></figcaption>
							</figure>
						</div>
					</div>
				</a>
							<div class="gallery-item-desc">
								<h3 class="featured-name typography-label">
									<a href="/ca/fr/today/event/quick-start-play-notes-chords-6375411866516424581/" data-analytics-title="tell me more about Démarrage éclair:Notes et accords avec GarageBand - 1">
										Démarrage éclair
									</a>
								</h3>
									<p class="featured-description">
										<a href="/ca/fr/today/event/quick-start-play-notes-chords-6375411866516424581/" data-analytics-title="tell me more about Démarrage éclair:Notes et accords avec GarageBand - 1">
										Notes et accords avec GarageBand
													(<span class="delivery-language">Anglais</span>)
										</a>
									</p>
									<p class="typography-subbody">
										12 mars, <span class="nowrap">18:00 – 18:30</span>
									</p>
									<p class="typography-subbody gallery-image-title">
										Apple Halifax Shopping Centre
									</p>
							</div>
						
						
					</div>
				</div>
				<div class="gallery-item" id="Labo musical:Créez votre propre son - 2" data-ac-gallery-item>
					<div class="gallery-content">
						
							<a href="/ca/fr/today/event/music-lab-developing-your-sound-by-rza-6375411926520163693/" tabindex="-1" aria-hidden="true" data-analytics-title="tell me more about Labo musical:Créez votre propre son - 2">
								<div class="gallery-image-scale gallery-round-corners full-cover">
						<div class="image-loader-wrapper full-cover">
							<figure class="gallery-image image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349671733578927493.jpeg" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349671733578927493.jpeg?output-format=jpg&resize=736:*')">
								<figcaption class="a11y"></figcaption>
							</figure>
						</div>
					</div>
				</a>
							<div class="gallery-item-desc">
								<h3 class="featured-name typography-label">
									<a href="/ca/fr/today/event/music-lab-developing-your-sound-by-rza-6375411926520163693/" data-analytics-title="tell me more about Labo musical:Créez votre propre son - 2">
										Labo musical
									</a>
								</h3>
									<p class="featured-description">
										<a href="/ca/fr/today/event/music-lab-developing-your-sound-by-rza-6375411926520163693/" data-analytics-title="tell me more about Labo musical:Créez votre propre son - 2">
										Créez votre propre son
													(<span class="delivery-language">Anglais</span>)
										</a>
									</p>
									<p class="typography-subbody">
										12 mars, <span class="nowrap">18:30 – 19:30</span>
									</p>
									<p class="typography-subbody gallery-image-title">
										Apple Halifax Shopping Centre
									</p>
							</div>
						
						
					</div>
				</div>
				<div class="gallery-item" id="Studio de création:Projets divers - 3" data-ac-gallery-item>
					<div class="gallery-content">
						
							<a href="/ca/fr/today/event/studio-hours-all-projects-6375421101191049569/" tabindex="-1" aria-hidden="true" data-analytics-title="tell me more about Studio de création:Projets divers - 3">
								<div class="gallery-image-scale gallery-round-corners full-cover">
						<div class="image-loader-wrapper full-cover">
							<figure class="gallery-image image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265591642247370093.png" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265591642247370093.png?output-format=jpg&resize=736:*')">
								<figcaption class="a11y"></figcaption>
							</figure>
						</div>
					</div>
				</a>
							<div class="gallery-item-desc">
								<h3 class="featured-name typography-label">
									<a href="/ca/fr/today/event/studio-hours-all-projects-6375421101191049569/" data-analytics-title="tell me more about Studio de création:Projets divers - 3">
										Studio de création
									</a>
								</h3>
									<p class="featured-description">
										<a href="/ca/fr/today/event/studio-hours-all-projects-6375421101191049569/" data-analytics-title="tell me more about Studio de création:Projets divers - 3">
										Projets divers
													(<span class="delivery-language">Anglais</span>)
										</a>
									</p>
									<p class="typography-subbody">
										14 mars, <span class="nowrap">11:30 – 13:00</span>
									</p>
									<p class="typography-subbody gallery-image-title">
										Apple Halifax Shopping Centre
									</p>
							</div>
						
						
					</div>
				</div>
				<div class="gallery-item" id="Heure jeunesse:Création musicale avec GarageBand - 4" data-ac-gallery-item>
					<div class="gallery-content">
						
							<a href="/ca/fr/today/event/kids-hour-creating-music-with-garageband-6375421251766550889/" tabindex="-1" aria-hidden="true" data-analytics-title="tell me more about Heure jeunesse:Création musicale avec GarageBand - 4">
								<div class="gallery-image-scale gallery-round-corners full-cover">
						<div class="image-loader-wrapper full-cover">
							<figure class="gallery-image image-loader progressive-image image-loader-blurup" data-imgsrc="https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265604136324020105.png" style="background-image: url('https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-05/6265604136324020105.png?output-format=jpg&resize=736:*')">
								<figcaption class="a11y"></figcaption>
							</figure>
						</div>
					</div>
				</a>
							<div class="gallery-item-desc">
								<h3 class="featured-name typography-label">
									<a href="/ca/fr/today/event/kids-hour-creating-music-with-garageband-6375421251766550889/" data-analytics-title="tell me more about Heure jeunesse:Création musicale avec GarageBand - 4">
										Heure jeunesse
									</a>
								</h3>
									<p class="featured-description">
										<a href="/ca/fr/today/event/kids-hour-creating-music-with-garageband-6375421251766550889/" data-analytics-title="tell me more about Heure jeunesse:Création musicale avec GarageBand - 4">
										Création musicale avec GarageBand
													(<span class="delivery-language">Anglais</span>)
										</a>
									</p>
									<p class="typography-subbody">
										14 mars, <span class="nowrap">12:45 – 13:45</span>
									</p>
									<p class="typography-subbody gallery-image-title">
										Apple Halifax Shopping Centre
									</p>
							</div>
						
						
					</div>
				</div>
					</div>
	</div>
	
	</section>
			<section class="section section-more-programs">
				<!-- Event program container gallery -->
				<div class="row">
					<div class="all column large-8 large-offset-2">
						<a href="/ca/fr/today/" class="more">Continuer à explorer</a>
					</div>
				</div>
			</section>
		</div><!-- main -->
		<footer id="ac-globalfooter" class="no-js" lang="fr-CA" data-analytics-region="global footer" role="contentinfo" aria-labelledby="ac-gf-label">
			<div class="ac-gf-content">
				<h2 class="ac-gf-label" id="ac-gf-label">Apple Footer</h2>
				<div class="ac-gf-sosumi">
					<small>Nous utilisons votre adresse IP ou votre navigateur pour estimer votre position. Cette information est effacée à la fin de votre session, ou conformément aux réglages de votre navigateur.</small>
				</div>
				<!-- Breadcrumb -->
				<nav class="ac-gf-breadcrumbs" aria-label="Breadcrumbs">
					<a href="/ca/fr/" class="home ac-gf-breadcrumbs-home">
						<span class="ac-gf-breadcrumbs-home-icon"></span>
						<span class="ac-gf-breadcrumbs-home-label">Apple</span>
					</a>
					<div class="ac-gf-breadcrumbs-path">
						<ol class="ac-gf-breadcrumbs-list">
							<li class="ac-gf-breadcrumbs-item">
									<a class="ac-gf-breadcrumbs-link" href="/ca/fr/today/">Today at Apple</a>
							</li>
									<li class="ac-gf-breadcrumbs-item">
										Démarrage éclair : La composition avec Mémo musical (<span class="delivery-language">Anglais</span>)
									</li>
						</ol>
					</div>
				</nav>
				<nav class="ac-gf-directory with-5-columns" aria-label="Répertoire Apple" role="navigation">
	<!--googleoff: all-->
	<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-products" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-products">
		<h3 class="ac-gf-directory-column-section-title">Magasiner et explorer</h3>
	</label>
			<a href="#ac-gf-directory-column-section-state-products" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/mac/">Mac</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/ipad/">iPad</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/iphone/">iPhone</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/watch/">Watch</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/tv/">TV</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/music/">Music</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/itunes/">iTunes</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/ipod-touch/">iPod touch</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/buy_accessories">Accessoires</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/giftcards">Cartes-cadeaux</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-storeservices" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-storeservices">
		<h3 class="ac-gf-directory-column-section-title">Apple Store</h3>
	</label>
			<a href="#ac-gf-directory-column-section-state-storeservices" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/retail/">Trouver une boutique</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/retail/geniusbar/">Genius Bar</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/today/">Today at Apple</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/retail/camp/">Camp Apple</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/retail/fieldtrip/">Sorties éducatives</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://itunes.apple.com/ca/app/apple-store/id375380948?pt&#x3D;2003&amp;ct&#x3D;footer&amp;mt&#x3D;8&amp;l&#x3D;fr">App Apple Store</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/special_deals">Produits remis à neuf</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/reuse_and_recycle">Recyclage et réutilisation</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/account">État des commandes</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/help">Aide au magasinage</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-education" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-education">
								<h3 class="ac-gf-directory-column-section-title">Pour l’éducation</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-education" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/education/">Apple et l’éducation</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf_edu_428531/shop/">Magasiner pour les études</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/financing/#education">Financement pour le secteur de l’éducation</a></li>
			</ul>
		</div>
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-business" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-business">
								<h3 class="ac-gf-directory-column-section-title">Pour les affaires</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-business" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/business/">Apple en entreprise</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/retail/business/">Magasiner pour une entreprise</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/financing/#business">Financement pour les entreprises</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-accounts" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-accounts">
								<h3 class="ac-gf-directory-column-section-title">Compte</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-accounts" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://appleid.apple.com/ca/fr/">Gérer un identifiant Apple</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/xf/shop/goto/account">Compte de l’Apple Store</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://www.icloud.com">iCloud.com</a></li>
			</ul>
		</div>
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-responsibility" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-responsibility">
								<h3 class="ac-gf-directory-column-section-title">Valeurs Apple</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-responsibility" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/accessibility/">Accessibilité</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/environment/">Environnement</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/privacy/">Confidentialité</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/supplier-responsibility/">Responsabilité des fournisseurs</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-about" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-about">
						<h3 class="ac-gf-directory-column-section-title">À propos d’Apple</h3>
					</label>
			<a href="#ac-gf-directory-column-section-state-about" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Ouvrir le menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fermer le menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/newsroom/">Newsroom</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/leadership/">Direction d’Apple</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/jobs/ca/fr/">Offres d’emploi</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="http://investor.apple.com">Investisseurs</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/apple-events/">Événements</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ca/fr/contact/">Contacter Apple</a></li>
			</ul>
		</div>
	</div>
	<!--googleon: all-->
</nav>

<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		Encore plus de façons de magasiner : visitez un <span class="nowrap"><a href="/ca/fr/retail/">Apple Store</a>,</span> <span class="nowrap">composez le 1 800 MY-APPLE</span> ou trouvez un <span class="nowrap"><a href="https://locate.apple.com/ca/fr/">Revendeur agréé</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="/choose-country-region/" title="Choisir votre pays ou région" aria-label="Canada (Français). Choisir votre pays ou région"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>Canada (Français)</a>
		<a class="ac-gf-footer-locale-link ac-gf-footer-locale-lang" href="/ca/" title="This page is available in English" aria-label="This page is available in English" data-locale-current="/ca/fr/">English</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">©
			
			2018
			Apple Inc. Tous droits réservés.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="/ca/fr/privacy/privacy-policy/">Politique de confidentialité</a>
			<a class="ac-gf-footer-legal-link" href="/legal/privacy/fr-ca/cookies/">Utilisation de témoins</a>
			<a class="ac-gf-footer-legal-link" href="/ca/fr/legal/internet-services/terms/site.html">Conditions d’utilisation</a>
			<a class="ac-gf-footer-legal-link" href="/xf/shop/goto/help/sales_refunds">Ventes et remboursements</a>
			<a class="ac-gf-footer-legal-link" href="/ca/fr/legal/">Avis juridique</a>
			<a class="ac-gf-footer-legal-link" href="/ca/fr/sitemap/">Plan du site</a>
		</div>
	</div>
</section>

<script type="text/javascript" src="/ac/globalfooter/3/fr_CA/scripts/ac-globalfooter.built.js"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@id": "https://www.apple.com/#organization",
		"@type": "Organization",
		"name": "Apple",
		"url": "https://www.apple.com/",
		"logo": "https://www.apple.com/ac/structured-data/images/knowledge_graph_logo.png?201803112029",
		"contactPoint": [
			{
				"@type": "ContactPoint",
				"telephone": "+1-800-692-7753",
				"contactType": "sales",
				"areaServed": [ "US" ]
			}
		],
		"sameAs": [
			"http://www.wikidata.org/entity/Q312",
			"https://www.youtube.com/user/Apple",
			"https://www.linkedin.com/company/apple",
			"https://www.facebook.com/Apple",
			"https://www.twitter.com/Apple"
		]
	}
</script>


<script type="text/javascript" src="/ac/localeswitcher/2/fr_CA/scripts/localeswitcher.built.js"></script>


			</div>
		</footer>
		<script type="text/javascript">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</script>
		<script type="text/javascript" src="/today/static/scripts/event.built.js"></script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@id": "https://www.apple.com/#organization",
		"@type": "Organization",
		"name": "Apple",
		"url": "https://www.apple.com/",
		"logo": "https://www.apple.com/ac/structured-data/images/knowledge_graph_logo.png?201709281800",
		"contactPoint": [
			{
				"@type": "ContactPoint",
				"telephone": "+1-800-692-7753",
				"contactType": "sales",
				"areaServed": [ "US" ]
			}
		],
		"sameAs": [
			"http://www.wikidata.org/entity/Q312",
			"https://www.youtube.com/user/Apple",
			"https://www.linkedin.com/company/apple",
			"https://www.facebook.com/Apple",
			"https://www.twitter.com/Apple"
		]
	}
</script>
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Event",
			"name": "Démarrage éclair : La composition avec Mémo musical",
			"image": "https://rtlimages.apple.com/cmc/WSImages/WORKSHOP/2017-12/6349380030536060001.jpeg?output-format=jpg",
			"description": "Dans cet atelier de 30 minutes, utilisez Mémo musical pour faire d’une idée toute simple votre prochaine chanson. Apprenez à enregistrer et à améliorer vite fait une mélodie, puis à peaufiner le tout avec GarageBand.",
			"url": "https://www.apple.com/ca/fr/today/event/quick-start-record-song-ideas-6375411170614281093/",
			"startDate": "2018-03-12T13:45:00-03:00",
			"endDate": "2018-03-12T14:15:00-03:00",
			"eventStatus": "https://schema.org/EventScheduled",
			"location": {
				"@type": "Store",
				"@id": "https://www.apple.com/ca/fr/retail/halifaxshoppingcentre/#store-address",
				"name": "Apple Halifax Shopping Centre",
				"url": "https://www.apple.com/ca/fr/retail/halifaxshoppingcentre/",
				"address": {
					"@type": "PostalAddress",
					"streetAddress": "7001 Mumford Road",
					"addressLocality": "Halifax",
					"addressRegion": "NS",
					"postalCode": "B3L 4N9"
				}
			},
			"offers": {
				"@type": "Offer",
				"url": "https://www.apple.com/ca/fr/today/event/quick-start-record-song-ideas-6375411170614281093/",
				"category": "Primary",
				"availability": "https://schema.org/OnlineOnly",
				"price": "0"
			}

		}
	</script>
	</body>
</html>
