Ist das iPad mini 5.Generation kompatibel mit OS X El Capitan zur Synchronisierung auf dem Macbook? Oder benötige ich eine neuere Version auf dem Mac?

iPad

Folge dieser Frage

1 Antwort von der Community

  • Hallo, Sie benötigen mindestens OS X 10.11.6 oder neuer, ihre Software Version finden Sie, in den Sie auf das Apple logo (Oben Links) klicken, und dann auf ''Über diesen Mac'' gehen, und da finden Sie welche Version Sie haben!
    Mit sehr freundlichen Grüßen,
    Osama

    War die Antwort hilfreich? Antwort 1

    0 von 0 Personen fanden dies nützlich

Ähnliche Fragen

Weitere ähnliche Fragen