マックブックプロ モデルA1278 OSはOSX Yosemiteバージョン10.10.5です。このマウスは、使えますか

製品に戻る

この質問をトラックする

コミュニティから3件の回答

  • 回答

    使えません。

    参考になりましたか? 回答 1

    3人中、2人が「役に立った」と投票しています

  • 現状のままでは使えませんが、システム条件が「OS X v10.11以降を搭載したBluetooth対応Macコンピュータ」ですので、A1278の場合はOS XをEl Capitan(OS X v10.11以降)へアップデートすれば使えるようになります。

    参考になりましたか? 回答 2

    0人中、0人が「役に立った」と投票しています

  • 使えます。

    参考になりましたか? 回答 3

    2人中、1人が「役に立った」と投票しています

関連のある質問