Magic Mouse 2はOSX Yosemite バージョン 10.10.5 に対応(使用可能)していますか。

製品に戻る

この質問をトラックする

コミュニティから2件の回答

  • 回答

    此方の商品は、EL Captainが必須です。Yosemiteでは使用出来ません。
    バージョンアップして下さい。

    参考になりましたか? 回答 1

    2人中、2人が「役に立った」と投票しています

  • 使用できます。

    参考になりましたか? 回答 2

    3人中、0人が「役に立った」と投票しています

関連のある質問