現在Mac OS X 10.5.8 (9L30)でiTune10.6.3です。これをインストールすればiPhone5とiTuneを同期できますか?

  • 質問の内容:  Mac OS X 10.6 Snow Leopard

回答がありません