iphoneを同期させるには

現在使用しているiMac5にOS X10.5以上のシステムがないとitunes10がダウンロードできないのですが、OS X 10.6 SnowLeopardを購入する必要があるのでしょうか。

  • 質問の内容:  Mac OS X 10.6 Snow Leopard

回答がありません