Suivre cette question

1 réponse de la communauté

  • Réponse

    cet adaptateur n'est compatible qu'avec les appareils sous iOS et supérieur ou égal à IOS 10

    Avez-vous trouvé cet avis utile ? Réponse 1

    1 personnes sur 1 l 'ont trouvée utile

Questions similaires

Consulter davantage de questions similaires