Passez à OS X El Capitan.

Il y a beaucoup de raisons de passer à OS X El Capitan dès maintenant. D’abord, c’est la garantie d’accéder à de nouvelles fonctionnalités qui rendent l’utilisation de votre Mac encore plus efficace et agréable. Ensuite, c’est la meilleure façon de vous assurer que vous bénéficiez des dernières options de sécurité et des améliorations de performances les plus récentes. Et si tout cela ne suffit pas à vous convaincre, voici deux autres arguments : c’est très simple et c’est gratuit.

El Capitan est probablement compatible avec votre Mac.

El Capitan peut être installé sur tous les Mac commercialisés depuis 2009, ainsi que sur certains modèles datant de 2007 et 2008.

Vérifiez votre matériel Mac

Il vous suffit de vérifier.

Si votre Mac est équipé de Snow Leopard (version 10.6.8) ou d’une version ultérieure, vous pouvez passer directement à El Capitan.

La mise à niveau est gratuite. Et plus simple que vous ne l’imaginez.

Consultez la page OS X El Capitan du Mac App Store. Cliquez sur le bouton Télécharger, puis suivez les instructions à l’écran pour lancer la mise à niveau. Si vous ne disposez pas d’un accès haut débit, vous pouvez effectuer la mise à niveau dans n’importe quel Apple Store.

Configuration générale requise

  • OS X version 10.6.8 ou ultérieure
  • 2 Go de mémoire
  • 8,8 Go de stockage disponible
  • Certaines fonctionnalités nécessitent un identifiant Apple ; soumis à conditions.
  • Certaines fonctionnalités nécessitent un fournisseur d’accès à Internet compatible ; des frais peuvent s’appliquer.

Vous utilisez une version plus ancienne d’OS X ? Découvrez comment faire
la mise à niveau

Mise à jour à partir d’une version précédente d’OS X

À partir d’OS X Snow Leopard

Si vous utilisez Snow Leopard (10.6.x), installez la dernière version d’OS X Snow Leopard avant de télécharger OS X El Capitan sur le Mac App Store. Cliquez sur l’icône Apple et sélectionnez l’option Mise à jour de logiciels pour installer OS X Snow Leopard 10.6.8 (qui est la dernière version).

À partir d’OS X Leopard

Si vous utilisez Leopard et souhaitez passer à OS X El Capitan, vous devez d’abord installer OS X Snow Leopard. Achetez-le ici.

Configuration matérielle Mac requise

Pour obtenir des informations sur votre modèle de Mac, cliquez sur l’icône Apple dans le coin supérieur gauche de votre écran, sélectionnez la commande À propos de ce Mac, et cliquez sur Plus d’infos. Les modèles de Mac suivants sont compatibles avec OS X El Capitan :

  • MacBook (début 2015)
  • MacBook (fin 2008 en aluminium, début 2009 ou plus récent)
  • MacBook Pro (mi/fin 2007 ou plus récent)
  • MacBook Air (fin 2008 ou plus récent)
  • Mac mini (début 2009 ou plus récent)
  • iMac (mi-2007 ou plus récent)
  • Mac Pro (début 2008 ou plus récent)
  • Xserve (début 2009)

Configuration requise par les fonctionnalités

Handoff et Instant Hotspot

Compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook Pro (2012 ou plus récent)
  • MacBook Air (2012 ou plus récent)
  • Mac mini (2012 ou plus récent)
  • iMac (2012 ou plus récent)
  • Mac Pro (fin 2013)

Handoff nécessite un iPhone, iPad ou iPod touch avec connecteur Lightning et iOS 8 (ou version ultérieure).

La fonction Instant Hotspot nécessite un iPhone ou iPad à connectivité cellulaire, avec connecteur Lightning et iOS 8.1 (ou version ultérieure). Nécessite la prise en charge du Partage de connexion par votre opérateur.

Appels téléphoniques

La fonction Appels téléphoniques nécessite un iPhone avec iOS 8 (ou version ultérieure) et un forfait activé auprès d’un opérateur.

SMS

La fonction SMS nécessite un iPhone avec iOS 8.1 (ou version ultérieure) et un forfait activé auprès d’un opérateur.

AirDrop

AirDrop entre ordinateurs Mac et appareils iOS est compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook Pro (2012 ou plus récent)
  • MacBook Air (2012 ou plus récent)
  • Mac mini (2012 ou plus récent)
  • iMac (2012 ou plus récent)
  • Mac Pro (fin 2013)

AirDrop vers les appareils iOS nécessite un iPhone, iPad ou iPod touch avec connecteur Lightning et iOS 7 (ou version ultérieure).

AirDrop entre ordinateurs Mac est compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook (fin 2008 en aluminium ou plus récent)*
  • MacBook Pro (fin 2008 ou plus récent)*
  • MacBook Air (fin 2010 ou plus récent)
  • Mac mini (mi-2010 ou plus récent)
  • iMac (début 2009 ou plus récent)
  • Mac Pro (début 2009 avec carte AirPort Extreme ou mi-2010 ou plus récent)
Time Machine

Nécessite un disque dur supplémentaire ou AirPort Time Capsule (vendu séparément).

Metal

Compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook Pro (mi-2012 ou plus récent)
  • MacBook Air (mi-2012 ou plus récent)
  • Mac mini (fin 2012 ou plus récent)
  • iMac (fin 2012 ou plus récent)
  • Mac Pro (fin 2013 ou plus récent)
Photo Booth

Nécessite une caméra FaceTime ou iSight (intégrée ou externe), une caméra vidéo (UVC) compatible USB ou un caméscope DV compatible FireWire.

FaceTime

Les appels vidéo nécessitent une caméra FaceTime ou iSight (intégrée ou externe), une caméra vidéo (UVC) compatible USB ou un caméscope DV compatible FireWire ainsi qu’une connexion Internet haut débit.En savoir plus

Boot Camp

Prise en charge des installations existantes de Boot Camp avec Windows XP Service Pack 2, Windows Vista, Windows 7, Windows 8 ou Windows 10. Les nouvelles installations Boot Camp nécessitent Windows 8 ou Windows 10 (vendus séparément).

Prise en charge d’Exchange

Nécessite Microsoft Exchange Server 2007 Service Pack 1 Update Rollup 4, Exchange Server 2010 ou Exchange 2013. La configuration automatique nécessite l’activation de la fonction de découverte automatique de Microsoft Exchange Server.

Suggestions Spotlight

Nécessite une connexion Internet haut débit.

AirPlay

La recopie vidéo AirPlay nécessite une Apple TV (2e génération ou ultérieure). Compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook Pro (début 2011 ou plus récent)
  • MacBook Air (mi-2011 ou plus récent)
  • Mac mini (mi-2011 ou plus récent)
  • iMac (mi-2011 ou plus récent)
  • Mac Pro (fin 2013)

AirPlay pour la vidéo web nécessite une Apple TV (2e génération ou ultérieure).

Peer-to-peer AirPlay nécessite un Mac (2012 ou plus récent) avec OS X Yosemite ainsi qu’une Apple TV (3e génération, rev. A, modèle A1469 ou ultérieur) avec le logiciel Apple TV 7.0 (ou version ultérieure).

Power Nap

Compatible avec les modèles de Mac suivants :

  • MacBook (début 2015)
  • MacBook Pro avec écran Retina (mi-2012 ou plus récent)
  • MacBook Air (fin 2010 ou plus récent)
  • Mac mini (fin 2012 ou plus récent)
  • iMac (fin 2012 ou plus récent)
  • Mac Pro (fin 2013)
Gestes

Nécessite un trackpad Multi-Touch, un trackpad Force Touch, un Magic Trackpad ou une Magic Mouse.

Les gestes Force Touch nécessitent un trackpad Force Touch.

Les gestes VoiceOver nécessitent un trackpad Multi-Touch, un trackpad Force Touch ou un Magic Trackpad.

Dictée

La dictée nécessite un micro (intégré ou externe).

Mac App Store

Réservé aux utilisateurs âgés d’au moins 13 ans aux États-Unis et dans de nombreux autres pays.

Ce qui est inclus

Applications
  • Aide-mémoire
  • Aperçu
  • Automator
  • Calculette
  • Calendrier
  • Contacts
  • Échecs
  • FaceTime
  • Dashboard
  • Dictionnaire
  • iBooks
  • iTunes
  • Launchpad
  • Lecteur DVD
  • Livre des polices
  • Mac App Store
  • Mail
  • Messages
  • Mission Control
  • Notes
  • Photo Booth
  • Photos
  • Plans
  • Préférences Système
  • QuickTime Player
  • Rappels
  • Safari
  • TextEdit
  • Time Machine
  • Transfert d’images

En savoir plus sur les apps intégrées
Utilitaires
  • Assistant Boot Camp
  • Assistant migration
  • Capture
  • Colorimètre numérique
  • Configuration audio et MIDI
  • Console
  • Échange de fichiers Bluetooth
  • Éditeur AppleScript
  • Grapher
  • Informations système
  • Moniteur d’activité
  • Terminal
  • Trousseaux d’accès
  • Utilitaire AirPort
  • Utilitaire ColorSync
  • Utilitaire de disque
  • Utilitaire VoiceOver
Langues
  • Allemand
  • Anglais
  • Arabe
  • Catalan
  • Chinois simplifié
  • Chinois traditionnel
  • Coréen
  • Croate
  • Danois
  • Espagnol
  • Espagnol (Mexique)
  • Finnois
  • Français
  • Grec
  • Hébreu
  • Hongrois
  • Indonésien
  • Italien
  • Japonais
  • Malais
  • Néerlandais
  • Norvégien
  • Polonais
  • Portugais
  • Portugais (Brésil)
  • Roumain
  • Russe
  • Slovaque
  • Suédois
  • Tchèque
  • Thaï
  • Turc
  • Ukrainien
  • Vietnamien