<!DOCTYPE html>




	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">




<head>
	
	
	
	
	



























<meta charset="utf-8" />

	
    	 <link rel="canonical" href="https://www.apple.com/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/"/>
    	 
    	 
	
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />

	
	
	<link rel="stylesheet" type="text/css" href="/ac/globalnav/7/en_US/styles/ac-globalnav.built.css" />
	<link rel="stylesheet" type="text/css" href="/ac/localnav/4/styles/ac-localnav.built.css" />
	<link rel="stylesheet" type="text/css" href="/ac/globalfooter/7/en_US/styles/ac-globalfooter.built.css" />
	


	
    

<link rel="alternate" href="https://www.apple.com/th/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="th-TH"/><link rel="alternate" href="https://www.apple.com/hk/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="zh-HK"/><link rel="alternate" href="https://www.apple.com.cn/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="zh-CN"/><link rel="alternate" href="https://www.apple.com/tw/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="zh-TW"/><link rel="alternate" href="https://www.apple.com/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-US"/><link rel="alternate" href="https://www.apple.com/nz/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-NZ"/><link rel="alternate" href="https://www.apple.com/au/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-AU"/><link rel="alternate" href="https://www.apple.com/sg/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-SG"/><link rel="alternate" href="https://www.apple.com/fi/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="fi-FI"/><link rel="alternate" href="https://www.apple.com/bg/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-BG"/><link rel="alternate" href="https://www.apple.com/bw/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-BW"/><link rel="alternate" href="https://www.apple.com/cf/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-CF"/><link rel="alternate" href="https://www.apple.com/ci/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-CI"/><link rel="alternate" href="https://www.apple.com/cm/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-CM"/><link rel="alternate" href="https://www.apple.com/ee/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-EE"/><link rel="alternate" href="https://www.apple.com/gn/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-GN"/><link rel="alternate" href="https://www.apple.com/gq/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-GQ"/><link rel="alternate" href="https://www.apple.com/gr/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-GR"/><link rel="alternate" href="https://www.apple.com/gw/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-GW"/><link rel="alternate" href="https://www.apple.com/hr/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-HR"/><link rel="alternate" href="https://www.apple.com/ke/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-KE"/><link rel="alternate" href="https://www.apple.com/li/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-LI"/><link rel="alternate" href="https://www.apple.com/lt/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-LT"/><link rel="alternate" href="https://www.apple.com/lu/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-LU"/><link rel="alternate" href="https://www.apple.com/lv/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-LV"/><link rel="alternate" href="https://www.apple.com/ma/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-MA"/><link rel="alternate" href="https://www.apple.com/mg/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-MG"/><link rel="alternate" href="https://www.apple.com/ml/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-ML"/><link rel="alternate" href="https://www.apple.com/mt/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-MT"/><link rel="alternate" href="https://www.apple.com/mu/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-MU"/><link rel="alternate" href="https://www.apple.com/mz/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-MZ"/><link rel="alternate" href="https://www.apple.com/ne/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-NE"/><link rel="alternate" href="https://www.apple.com/ng/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-NG"/><link rel="alternate" href="https://www.apple.com/ro/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-RO"/><link rel="alternate" href="https://www.apple.com/si/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-SI"/><link rel="alternate" href="https://www.apple.com/sk/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-SK"/><link rel="alternate" href="https://www.apple.com/sn/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-SN"/><link rel="alternate" href="https://www.apple.com/tn/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-TN"/><link rel="alternate" href="https://www.apple.com/cz/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="cs-CZ"/><link rel="alternate" href="https://www.apple.com/il/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-IL"/><link rel="alternate" href="https://www.apple.com/ie/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-IE"/><link rel="alternate" href="https://www.apple.com/hk/en/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-HK"/><link rel="alternate" href="https://www.apple.com/uk/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-GB"/><link rel="alternate" href="https://www.apple.com/pt/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="pt-PT"/><link rel="alternate" href="https://www.apple.com/hu/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="hu-HU"/><link rel="alternate" href="https://www.apple.com/za/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-ZA"/><link rel="alternate" href="https://www.apple.com/befr/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="fr-BE"/><link rel="alternate" href="https://www.apple.com/benl/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="nl-BE"/><link rel="alternate" href="https://www.apple.com/at/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="de-AT"/><link rel="alternate" href="https://www.apple.com/chfr/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="fr-CH"/><link rel="alternate" href="https://www.apple.com/it/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="it-IT"/><link rel="alternate" href="https://www.apple.com/nl/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="nl-NL"/><link rel="alternate" href="https://www.apple.com/ca/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-CA"/><link rel="alternate" href="https://www.apple.com/in/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-IN"/><link rel="alternate" href="https://www.apple.com/ae/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-AE"/><link rel="alternate" href="https://www.apple.com/sa/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-SA"/><link rel="alternate" href="https://www.apple.com/de/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="de-DE"/><link rel="alternate" href="https://www.apple.com/bh/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-BH"/><link rel="alternate" href="https://www.apple.com/eg/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-EG"/><link rel="alternate" href="https://www.apple.com/jo/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-JO"/><link rel="alternate" href="https://www.apple.com/kw/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-KW"/><link rel="alternate" href="https://www.apple.com/om/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-OM"/><link rel="alternate" href="https://www.apple.com/qa/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="en-QA"/><link rel="alternate" href="https://www.apple.com/no/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/" hreflang="no-NO"/>

<link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v3|SF+Pro+Icons,v3" type="text/css" media="all"/>




 
 






	

    

	

    
    	<link rel="stylesheet" href="/newsroom/styles/site.built.css"/>
		<link rel="stylesheet" href="/newsroom/styles/articlev2.built.css"/>
	





    <title>iPad Pro is revolutionizing how archaeologists preserve the history of Pompeii - Apple</title>

    <meta name="Description" content="Archaeologists share how they use iPad Pro and Apple Pencil to capture data at the excavation site at Pompeii."/>


    <meta property="analytics-s-channel" content="newsroom" />

	<meta property="analytics-s-bucket-0" content="applestoreww" />
	<meta property="analytics-s-bucket-1" content="applestoreww" />
	<meta property="analytics-s-bucket-2" content="applestoreww" />



    <meta property="analytics-track" content="Newsroom - iPad Pro is revolutionizing how archaeologists preserve the history of Pompeii"/>
<meta property="article:author" content=""/>
<meta property="og:site_name" content="Apple Newsroom "/>

    <meta property="og:type" content="article"/>

<meta property="og:title" content="iPad Pro is revolutionizing how archaeologists preserve the history of Pompeii"/>
<meta property="og:description" content="Archaeologists share how they use iPad Pro and Apple Pencil to capture data at the excavation site at Pompeii."/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:title" content="iPad Pro is revolutionizing how archaeologists preserve the history of Pompeii"/>
<meta name="twitter:description" content="Archaeologists share how they use iPad Pro and Apple Pencil to capture data at the excavation site at Pompeii."/>
    <meta property="og:url" content="https://www.apple.com/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/"/>
    <meta property="og:image" content="https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-hero.jpg.og.jpg?202209271704"/>
    <meta name="twitter:site" content="@Apple"/>
    <meta name="twitter:image" content="https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-hero.jpg.og.jpg?202209271704"/>
    <meta name="twitter:card" content="summary_large_image"/>
    

	<script src="/newsroom/scripts/newsroom-head.built.js" type="text/javascript" charset="utf-8"></script>
</head>


	<body class="page-article">


	<div>
<meta name="ac-gn-store-key" content="SX29D2YPJFKFAFC2P" />
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ 'exit': 'Exit', 'view': '{%STOREFRONT%} Store Home', 'segments': { 'smb': 'Business Store Home', 'eduInd': 'Education Store Home', 'other': 'Store Home' } }"></aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-www-domain="www.apple.com" data-store-locale="us" data-store-root-path="/us" data-store-api="/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-locale="en_US" data-search-suggestions-api="/search-services/suggestions/" data-search-defaultlinks-api="/search-services/suggestions/defaultlinks/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<a href="#ac-gn-menustate" role="button" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Global Nav Open Menu</span>
				</a>
				<a href="#" role="button" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Global Nav Close Menu</span>
				</a>
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<div class="ac-gn-bag-wrapper">
					<a class="ac-gn-link ac-gn-link-bag" href="/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with item count :">
						<span class="ac-gn-link-text">Shopping Bag</span>
					</a>
					<span class="ac-gn-bag-badge" aria-hidden="true" data-analytics-title="bag" data-analytics-click="bag">
						<span class="ac-gn-bag-badge-separator"></span>
						<span class="ac-gn-bag-badge-number"></span>
						<span class="ac-gn-bag-badge-unit">+</span>
					</span>
				</div>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<div class="ac-gn-search-placeholder-container" role="search">
			<div class="ac-gn-search ac-gn-search-small">
				<a id="ac-gn-link-search-small" class="ac-gn-link" href="/us/search" data-analytics-title="search" data-analytics-intrapage-link aria-label="Search apple.com">
					<div class="ac-gn-search-placeholder-bar">
						<div class="ac-gn-search-placeholder-input">
							<div class="ac-gn-search-placeholder-input-text" aria-hidden="true">
								<div class="ac-gn-link-search ac-gn-search-placeholder-input-icon"></div>
								<span class="ac-gn-search-placeholder">Search apple.com</span>
							</div>
						</div>
						<div class="ac-gn-searchview-close ac-gn-searchview-close-small ac-gn-search-placeholder-searchview-close">
							<span class="ac-gn-searchview-close-cancel" aria-hidden="true">Cancel</span>
						</div>
					</div>
				</a>
			</div>
		</div>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-store">
				<a class="ac-gn-link ac-gn-link-store" href="/us/shop/goto/store" data-analytics-title="store">
					<span class="ac-gn-link-text">Store</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-airpods">
				<a class="ac-gn-link ac-gn-link-airpods" href="/airpods/" data-analytics-title="airpods">
					<span class="ac-gn-link-text">AirPods</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tvhome">
				<a class="ac-gn-link ac-gn-link-tvhome" href="/tv-home/" data-analytics-title="tv and home">
					<span class="ac-gn-link-text">TV &amp; Home</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-onlyonapple">
				<a class="ac-gn-link ac-gn-link-onlyonapple" href="/services/" data-analytics-title="only on apple">
					<span class="ac-gn-link-text">Only on Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-accessories">
				<a class="ac-gn-link ac-gn-link-accessories" href="/us/shop/goto/buy_accessories" data-analytics-title="accessories">
					<span class="ac-gn-link-text">Accessories</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
					<span class="ac-gn-link-text">Support</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a id="ac-gn-link-search" class="ac-gn-link ac-gn-link-search" href="/us/search" data-analytics-title="search" data-analytics-intrapage-link aria-label="Search apple.com"></a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<div class="ac-gn-bag-wrapper">
					<a class="ac-gn-link ac-gn-link-bag" href="/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with item count : {%BAGITEMCOUNT%}">
						<span class="ac-gn-link-text">Shopping Bag</span>
					</a>
					<span class="ac-gn-bag-badge" aria-hidden="true" data-analytics-title="bag" data-analytics-click="bag">
						<span class="ac-gn-bag-badge-separator"></span>
						<span class="ac-gn-bag-badge-number"></span>
						<span class="ac-gn-bag-badge-unit">+</span>
					</span>
				</div>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<div class="ac-gn-searchview-bar">
					<div class="ac-gn-searchview-bar-wrapper">
						<form id="ac-gn-searchform" class="ac-gn-searchform" action="/us/search" method="get">
							<div class="ac-gn-searchform-wrapper">
								<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" role="combobox" aria-autocomplete="list" aria-expanded="true" aria-owns="quicklinks suggestions" />
								<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
								<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit Search"> </button>
								<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search">
									<span class="ac-gn-searchform-reset-background"></span>
								</button>
							</div>
						</form>
						<button id="ac-gn-searchview-close-small" class="ac-gn-searchview-close ac-gn-searchview-close-small" aria-label="Cancel Search">
							<span class="ac-gn-searchview-close-cancel" aria-hidden="true">
								Cancel
							</span>
						</button>
					</div>
				</div>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Cancel Search">
				<span class="ac-gn-searchview-close-wrapper">
					<span class="ac-gn-searchview-close-left"></span>
					<span class="ac-gn-searchview-close-right"></span>
				</span>
			</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div class="ac-gn-blur"></div>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>

<script type="text/javascript" src="/ac/globalnav/7/en_US/scripts/ac-globalnav.built.js"></script>


	


	

<script src="/metrics/ac-analytics/2.15.0/scripts/ac-analytics.js" type="text/javascript" charset="utf-8"></script>

</div>
    






<input type="checkbox" id="ac-ln-menustate" class="ac-ln-menustate"/>
<div id="ac-ln-sticky-placeholder" class="css-sticky"></div> 
<nav id="ac-localnav" class="no-js ac-localnav ac-localnav-scrim" lang="en-US" role="navigation" aria-label="Newsroom" data-analytics-region="local nav" data-sticky>
	
    
    
        


<div class="ac-ln-wrapper">
	<div class="ac-ln-background"></div>
	<div class="ac-ln-content">
		
		
			<span class="ac-ln-title">
				<!--googleoff: all-->
				<a href="/newsroom/" data-analytics-title="product index">Newsroom</a>
				<!--googleon: all-->
			</span>
		

		<div class="ac-ln-menu">
			<button class="ac-ln-menucta-anchor ac-ln-menucta-anchor-open" id="ac-ln-menustate-open">
				<span class="ac-ln-menucta-anchor-label">Open Newsroom navigation</span>
			</button>
			<button class="ac-ln-menucta-anchor ac-ln-menucta-anchor-close" id="ac-ln-menustate-close">
				<span class="ac-ln-menucta-anchor-label">Close Newsroom navigation</span>
			</button>
			<div class="ac-ln-menu-tray">
				<ul class="ac-ln-menu-items">
					<li class="ac-ln-menu-item">
						<div class="ac-ln-menu-link nr-sf-content">
							<span class="icon icon-search"></span>
							
							
								<form class="nr-sf" action="/newsroom/search" method="get">
							
							<div class="nr-sf-wrapper">
								
								
									<input value="" type="text" class="nr-sf-input" placeholder="Search Newsroom" name="q" aria-required="true" autocomplete="off" autocorrect="off" autocapitalize="off" disabled="disabled"/>
								

								<button class="nr-sf-close icon icon-resetsolid" type="button" aria-label="Close Search"></button>
							</div>
							</form>
							<button class="nr-sf-link" type="button">Search Newsroom</button>
						</div>
					</li>
					
						<li class="ac-ln-menu-item">
							<button type="button" class="btn-topics ac-ln-menu-link" aria-expanded="false">Popular Topics</button>
						</li>

						<li class="topics--narrow">
							<label for="topics-list" class="topics-label">Popular Topics</label>
							<ul id="topics-list" role="list" class="topics-list">
								
									<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/airpods/" class="topic-link"><span lang="en" dir="ltr">AirPods</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/app-store/" class="topic-link"><span lang="en" dir="ltr">App Store</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/apple-arcade/" class="topic-link"><span lang="en" dir="ltr">Apple Arcade</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/apple-tv-plus/" class="topic-link"><span lang="en" dir="ltr">Apple TV+</span></a>
										
									</li>

								
									<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/company-news/" class="topic-link">Company News</a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/education/" class="topic-link">Education</a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/environment/" class="topic-link">Environment</a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/events/" class="topic-link">Events</a>
										
									</li>

								
									<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/health/" class="topic-link">Health</a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/ipad/" class="topic-link"><span lang="en" dir="ltr">iPad</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/iphone/" class="topic-link"><span lang="en" dir="ltr">iPhone</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/mac/" class="topic-link"><span lang="en" dir="ltr">Mac</span></a>
										
									</li>

								
									<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/music/" class="topic-link"><span lang="en" dir="ltr">Music</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/store-news/" class="topic-link">Store News</a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/tv-home/" class="topic-link"><span lang="en" dir="ltr">TV &amp; Home</span></a>
										
									</li>
<li role="listitem" class="topic-item">
										
										
											<a href="/newsroom/topics/watch/" class="topic-link"><span lang="en" dir="ltr">Watch</span></a>
										
									</li>

								
							</ul>
						</li>
					
				</ul>
			</div>

			<div class="ac-ln-actions">
				<div class="ac-ln-action ac-ln-action-menucta" aria-hidden="true">
					<label for="ac-ln-menustate" class="ac-ln-menucta">
						<span class="ac-ln-menucta-chevron"></span>
					</label>
				</div>
			</div>
		</div>
	</div>
	<div id="topics-tray" class="topics--wide">
		<div role="list" class="topics-content col-4">
			
				<div class="topic-group">
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/airpods/" class="topic-link"><span lang="en" dir="ltr">AirPods</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/app-store/" class="topic-link"><span lang="en" dir="ltr">App Store</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/apple-arcade/" class="topic-link"><span lang="en" dir="ltr">Apple Arcade</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/apple-tv-plus/" class="topic-link"><span lang="en" dir="ltr">Apple TV+</span></a>
							
						</div>
					
				</div>
			
				<div class="topic-group">
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/company-news/" class="topic-link">Company News</a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/education/" class="topic-link">Education</a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/environment/" class="topic-link">Environment</a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/events/" class="topic-link">Events</a>
							
						</div>
					
				</div>
			
				<div class="topic-group">
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/health/" class="topic-link">Health</a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/ipad/" class="topic-link"><span lang="en" dir="ltr">iPad</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/iphone/" class="topic-link"><span lang="en" dir="ltr">iPhone</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/mac/" class="topic-link"><span lang="en" dir="ltr">Mac</span></a>
							
						</div>
					
				</div>
			
				<div class="topic-group">
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/music/" class="topic-link"><span lang="en" dir="ltr">Music</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/store-news/" class="topic-link">Store News</a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/tv-home/" class="topic-link"><span lang="en" dir="ltr">TV &amp; Home</span></a>
							
						</div>
					
						<div role="listitem" class="topic-item">
							
							
								<a href="/newsroom/topics/watch/" class="topic-link"><span lang="en" dir="ltr">Watch</span></a>
							
						</div>
					
				</div>
			
		</div>
	</div>
</div>

    
    

</nav>
<div id="topics-curtain" class="topics-curtain"></div>

<div>
 </div>
<main id="main" class="main" role="main"> 

<script>
  (function () {
    'use strict';
      try {
        var ac_analytics = require('@marcom/ac-analytics');

        ac_analytics.createBasicObserverSuite({
          page: {
            data: {
              eVar85: '09-27-2022', 
              eVar86: 3
            }
          }
        });
      } catch (e) {
        //
      }
  })();
</script>
<script type="text/javascript">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</script>
<span id="opens-in-new-window" class="large-hide">opens in new window</span>

	<aside class="desktop-notification" aria-label="Newsroom Desktop Notifications opt-in">
		<div id="sdn-content" class="sdn-content">
			<div class="banner-copy">
				<div>
					Apple Newsroom needs your permission to <span class="banner-trigger" id="sdn-trigger">enable desktop notifications</span> when new articles are published
				</div>
			</div>
			<button id="sdn-dismissal" class="icon icon-close" aria-label="Dismiss Newsroom Desktop Notifications opt-in"></button>
		</div>
	</aside>

<section>
<article class="article" data-analytics-activitymap-region-id="article">






    
    
    








<div class="featured-header">

    <div class="category component">
        <div class="component-content">
            <div class="category-eyebrow">
                <span class="category-eyebrow__category category_original">FEATURE</span>
                
                    <span class="category-eyebrow__date">September 27, 2022</span>
                
                
            </div>
        </div>
    </div>

    <div class="pagetitle component">
        <div class="component-content">
            <h1 class='hero-headline'>
                
                
                    iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii
                
            </h1>
        </div>
    </div>

    

    
        
    
    
    <div class="sharesheet component" data-component-list="ShareSheet" data-clipboard-text="Copied to clipboard">
        <div class="component-content">
            <div class="sharesheet-content">
                <div class="sharesheet-options-open">
                    <button type="button" class="icon-share icon" aria-label="Open share options">
                    </button>
                </div>
                <ul class="sharesheet-options" data-analytics-content="iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii">
                    
                        <li class="social-option">
                            <button class="icon icon-facebook social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via Facebook" aria-label="Share this article via Facebook (opens in new window)">
                            </button>
                        </li>
                    
                    
                    
                    
                        <li class="social-option">
                            <button class="icon icon-twitter social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via Twitter" data-description="" aria-label="Share this article via Twitter (opens in new window)">
                            </button>
                        </li>
                    

                    

                    

                    

                    

                    
                        <li class="social-option">
                            <button class="icon icon-mail social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-title="iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii - Apple" data-description="" data-analytics-title="Share via mail" aria-label="Share this article via Mail (opens in new window)">
                            </button>
                        </li>
                    

                    <li class="social-option">
                        <button class="icon icon-link social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via link" aria-label="Share via link">
                        </button>
                    </li>
                </ul>

                <div class="sharesheet-options-close">
                    <button class="icon icon-close" title="close sharesheet" aria-label="close share">
                    </button>
                </div>
                <div class="sharesheet-link-container" aria-hidden="true">
                    <div class="sharesheet-link-content">
                        <input class="link-text" value="https://nr.apple.com/DH2a3p6HT9" tabindex="-1" readonly/>
                        <button class="icon icon-close sharesheet-link-close" title="close" aria-label="close link" tabindex="-1">
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

</div>


    
    
    




    
        
        
        
        
        
            <figure class="image component image-wide body-copy-wide image-fullbleed" aria-label="Media, Shot from within an excavation pit looking up, Dr. Rogers is seen holding iPad Pro over the pit’s opening." data-component-list="ModalGalleryTrigger">
                <div class="component-content">
                    
                        <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image">
                            <style type='text/css'>
                                .image-30abc371391ec4cfebf9af6c68c0c938 {
                                    width: 100%;
                                    padding-top: 56.25%;
                                    height: auto;
                                }

                                
                                @media only screen and (max-width: 1068px) {
                                    .image-30abc371391ec4cfebf9af6c68c0c938 {
                                        width: 100%;
                                        padding-top: 56.25%;
                                        height: auto;
                                    }
                                }
                                @media only screen and (max-width: 734px) {
                                    .image-30abc371391ec4cfebf9af6c68c0c938 {
                                        width: 100%;
                                        padding-top: 56.26703%;
                                        height: auto;
                                    }
                                }

                            </style>
                            
                                <a role="button" tabindex="0" data-modal-slide-id="30abc371391ec4cfebf9af6c68c0c938" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image]" aria-label="Shot from within an excavation pit looking up, Dr. Rogers is seen holding iPad Pro over the pit’s opening., open in slideshow" class="modal-gallery-trigger">
                            
                            
                                <div class='image-30abc371391ec4cfebf9af6c68c0c938 image-asset'>
                            
                            
                            
                            <picture class="picture">
                                
                                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.small.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.small_2x.jpg 2x"/>
                                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.medium.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.medium_2x.jpg 2x"/>
                                    
                                        <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero_Full-Bleed-Image.jpg.large_2x.jpg 2x" alt="Shot from within an excavation pit looking up, Dr. Rogers is seen holding iPad Pro over the pit’s opening."/>
                                    
                                    
                                
                                
                            </picture>
                        </div>
                        
                            </a>
                        
                        
                    

                    
                </div>
                <div class="image-description">
                     
                        
                        <div class="image-caption">
                            Dr. Jordan Rogers uses iPad Pro to conduct a 3D scan of the pit his team is excavating in an ancient Roman kitchen in Pompeii.
                        </div>
                    
                    
                    
                    
                    <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-hero.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Shot from within an excavation pit looking up, Dr. Rogers is seen holding iPad Pro over the pit’s opening." role="button"></a>
                </div>
                </div>
            </figure>
        
        
    




    
    
    


     
     
     <div class="pagebody  text component dropcaps" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">It’s Tuesday morning of the final week of the archaeology team’s excavation at Pompeii, and everyone is buzzing. 
</div>
                 
             
                 <div class="pagebody-copy">The day before, a trove of artifacts was discovered inside a pit in an ancient Roman kitchen, and Tulane University professor Dr. Allison Emmerson, who is leading the dig, believes the team has not yet reached the bottom and all of its contents. Each new discovery provides a clue to unlocking the story behind the site and the people who used it. 
</div>
                 
             
                 <div class="pagebody-copy">Amid the tools used by archaeologists for centuries — trowels, buckets, brushes, and pickaxes — there’s a new piece of equipment: iPad Pro.
</div>
                 
             
                 <div class="pagebody-copy">“iPad is the perfect archaeology machine,” says Dr.  Emmerson, who was part of the team that pioneered its use to record data on archaeological digs in 2010. She credits iPad with revolutionizing the field.
</div>
                 
             
                 <div class="pagebody-copy">This summer, Dr. Emmerson — whose work focuses on ancient Roman communities that have largely been excluded from study, such as women, the poor, and the enslaved — has made iPad Pro the center of her team’s workflow. She believes it will once again reshape the field, thanks to capabilities like enhanced processing speed and battery life, the LiDAR Scanner, and the versatility of Apple Pencil.
</div>
                 
             
         </div>
     </div>
 

    
    
    




    
        
        
        
        
        
            <figure class="image component image-wide body-copy-wide image-fullbleed" aria-label="Media, In the main image, two people are seen handling a clay wine vessel in an excavation pit. In a smaller, inset image, Dr. Emmerson is shown at the site. " data-component-list="ModalGalleryTrigger">
                <div class="component-content">
                    
                        <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image">
                            <style type='text/css'>
                                .image-9dbcfa3459b95e5fa0c1e10df4dbdfb8 {
                                    width: 100%;
                                    padding-top: 56.25%;
                                    height: auto;
                                }

                                
                                @media only screen and (max-width: 1068px) {
                                    .image-9dbcfa3459b95e5fa0c1e10df4dbdfb8 {
                                        width: 100%;
                                        padding-top: 56.25%;
                                        height: auto;
                                    }
                                }
                                @media only screen and (max-width: 734px) {
                                    .image-9dbcfa3459b95e5fa0c1e10df4dbdfb8 {
                                        width: 100%;
                                        padding-top: 56.26703%;
                                        height: auto;
                                    }
                                }

                            </style>
                            
                                <a role="button" tabindex="0" data-modal-slide-id="9dbcfa3459b95e5fa0c1e10df4dbdfb8" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image]" aria-label="In the main image, two people are seen handling a clay wine vessel in an excavation pit. In a smaller, inset image, Dr. Emmerson is shown at the site. , open in slideshow" class="modal-gallery-trigger">
                            
                            
                                <div class='image-9dbcfa3459b95e5fa0c1e10df4dbdfb8 image-asset'>
                            
                            
                            
                            <picture class="picture">
                                
                                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.small.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.small_2x.jpg 2x"/>
                                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.medium.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.medium_2x.jpg 2x"/>
                                    
                                        <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel_Full-Bleed-Image.jpg.large_2x.jpg 2x" alt="In the main image, two people are seen handling a clay wine vessel in an excavation pit. In a smaller, inset image, Dr. Emmerson is shown at the site. "/>
                                    
                                    
                                
                                
                            </picture>
                        </div>
                        
                            </a>
                        
                        
                    

                    
                </div>
                <div class="image-description">
                     
                        
                        <div class="image-caption">
                            Excavation supervisor Mary-Evelyn Farrior and Princeton University student Noah Kreike-Martin unearth part of a wine vessel from their trench in Pompeii. Dr. Allison Emmerson is leading this summer’s dig, which brought together archaeologists and students from the US and the UK.
                        </div>
                    
                    
                    
                    
                    <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-wine-vessel.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, In the main image, two people are seen handling a clay wine vessel in an excavation pit. In a smaller, inset image, Dr. Emmerson is shown at the site. " role="button"></a>
                </div>
                </div>
            </figure>
        
        
    




    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">“Archaeological excavation is a destructive process — once a location has been dug, that work can never be repeated — so our most essential concern is thorough recording of all relevant data so that future researchers can ‘reconstruct the site,’” says Emmerson. “iPad Pro allows us to collect data faster, more accurately, and more securely than any other tool, and has the processing power we need to aggregate that information and present it in a way no one has before.”
</div>
                 
             
                 <div class="pagebody-copy">Mount Vesuvius erupted in the fall of 79 C.E. (Common Era, also known as A.D.), burying the city of Pompeii in volcanic material. Seventeen years earlier, a major earthquake severely damaged the city, and some archaeologists believe that in between those two events, Pompeii was a city in decline.
</div>
                 
             
                 <div class="pagebody-copy">For this year’s five-week dig, called the Tulane University Pompeii I.14 Project after the building’s location on the city grid, Dr. Emmerson brought together archaeologists and students from schools on both sides of the Atlantic to excavate a commercial building believed to be a restaurant dating to the second or third century B.C.E. (before the Common Era, also known as B.C.).
</div>
                 
             
                 <div class="pagebody-copy">The group also includes a tech team co-led by Dr. Alex Elvis Badillo, a digital archaeologist Dr. Emmerson has been working with for the last year to pioneer new techniques for recording and publishing archaeological findings.
</div>
                 
             
         </div>
     </div>
 

    
    
    


    
    
    
        <div class="gallery component gallery-hero body-copy-wide" role="group" aria-label="gallery" data-component-list="MixinGallery ModalGalleryTrigger" id="pompeii-digital-workflow">
    
    <div class="component-content">
        <nav role="presentation" class="dotnav">
            <ul role="tablist">
                
                    <li role="presentation">
                        <a id="gallery-dotnav-cc3dbc2492491ce1fa1b653165586a32" href="#gallery-cc3dbc2492491ce1fa1b653165586a32" class="dotnav-item" data-ac-gallery-trigger="gallery-cc3dbc2492491ce1fa1b653165586a32"><span class="visuallyhidden">Dr. Badillo and Dr. Emmerson are seen walking along a path lined with stone walls while looking down at iPad Pro.</span></a>
                    </li>
                
                    <li role="presentation">
                        <a id="gallery-dotnav-4f8f1455fe2a6662a493762ba1164d6b" href="#gallery-4f8f1455fe2a6662a493762ba1164d6b" class="dotnav-item" data-ac-gallery-trigger="gallery-4f8f1455fe2a6662a493762ba1164d6b"><span class="visuallyhidden">Shot from over the shoulder, an archaeologist reviews excavation images on iPad Pro.</span></a>
                    </li>
                
            </ul>
        </nav>
        <div class="gallery-images">
            
                
                    
                    <div id="gallery-cc3dbc2492491ce1fa1b653165586a32" class="gallery-item" aria-labelledby="gallery-dotnav-cc3dbc2492491ce1fa1b653165586a32" data-gallery-item>
                        <figure role="presentation" class="image-shareheet-gallery" data-analytics-activitymap-region-id="Gallery:pompeii-digital-workflow-ipad-pro-walking">
                            <div class="image-sharesheet">
                                <!-- Image style markup start -->
                                <style type='text/css'>
												.image-cc3dbc2492491ce1fa1b653165586a32 {
													width: 100%;
													padding-top: 66.63265%;
													height: auto;
												}
												@media only screen and (max-width: 1068px) {
													.image-cc3dbc2492491ce1fa1b653165586a32 {
														width: 100%;
														padding-top: 66.6185%;
														height: auto;
													}
												}
												@media only screen and (max-width: 734px) {
													.image-cc3dbc2492491ce1fa1b653165586a32 {
														width: 100%;
														padding-top: 66.58653%;
														height: auto;
													}
												}
                                </style>
                                
                                    <a role="button" tabindex="0" data-modal-slide-id="cc3dbc2492491ce1fa1b653165586a32" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big]" aria-label="Dr. Badillo and Dr. Emmerson are seen walking along a path lined with stone walls while looking down at iPad Pro., open in slideshow" class="modal-gallery-trigger">
                                
                                <div class='image-cc3dbc2492491ce1fa1b653165586a32 image-asset'>
                                    <picture class="picture">
                                        <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.small.jpg,
	                                     							/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.small_2x.jpg 2x"/>
                                        <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.medium.jpg,
	                                    						    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.medium_2x.jpg 2x"/>
                                        
                                            <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking_big.jpg.large_2x.jpg 2x" alt="Dr. Badillo and Dr. Emmerson are seen walking along a path lined with stone walls while looking down at iPad Pro."/>
                                        
                                        
                                    </picture>
                                </div>
                                
                                    </a>
                                
                                
                                    
                                
                            </div>
                            <div class="gallery-caption">
                                <div class="image-caption">Dr. Allison Emmerson and Dr. Alex Elvis Badillo began conceiving their fully digital workflow more than a year ago using iPad Pro with Apple Pencil.</div>
                                
                                
                                <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologists-walking.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Dr. Badillo and Dr. Emmerson are seen walking along a path lined with stone walls while looking down at iPad Pro." role="button"></a>
                            </div>
                        </figure>
                    </div>
                    <!-- gallery item -->
                
            
                
                    
                    <div id="gallery-4f8f1455fe2a6662a493762ba1164d6b" class="gallery-item" aria-labelledby="gallery-dotnav-4f8f1455fe2a6662a493762ba1164d6b" data-gallery-item>
                        <figure role="presentation" class="image-shareheet-gallery" data-analytics-activitymap-region-id="Gallery:pompeii-digital-workflow-ipad-pro-images">
                            <div class="image-sharesheet">
                                <!-- Image style markup start -->
                                <style type='text/css'>
												.image-4f8f1455fe2a6662a493762ba1164d6b {
													width: 100%;
													padding-top: 66.734695%;
													height: auto;
												}
												@media only screen and (max-width: 1068px) {
													.image-4f8f1455fe2a6662a493762ba1164d6b {
														width: 100%;
														padding-top: 66.6185%;
														height: auto;
													}
												}
												@media only screen and (max-width: 734px) {
													.image-4f8f1455fe2a6662a493762ba1164d6b {
														width: 100%;
														padding-top: 66.58653%;
														height: auto;
													}
												}
                                </style>
                                
                                    <a role="button" tabindex="0" data-modal-slide-id="4f8f1455fe2a6662a493762ba1164d6b" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big]" aria-label="Shot from over the shoulder, an archaeologist reviews excavation images on iPad Pro., open in slideshow" class="modal-gallery-trigger">
                                
                                <div class='image-4f8f1455fe2a6662a493762ba1164d6b image-asset'>
                                    <picture class="picture">
                                        <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.small.jpg,
	                                     							/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.small_2x.jpg 2x"/>
                                        <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.medium.jpg,
	                                    						    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.medium_2x.jpg 2x"/>
                                        
                                            <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro_big.jpg.large_2x.jpg 2x" alt="Shot from over the shoulder, an archaeologist reviews excavation images on iPad Pro."/>
                                        
                                        
                                    </picture>
                                </div>
                                
                                    </a>
                                
                                
                            </div>
                            <div class="gallery-caption">
                                <div class="image-caption">Dr. Allison Emmerson and Dr. Alex Elvis Badillo began conceiving their fully digital workflow more than a year ago using iPad Pro with Apple Pencil.</div>
                                
                                
                                <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-archaeologist-with-iPad-Pro.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Shot from over the shoulder, an archaeologist reviews excavation images on iPad Pro." role="button"></a>
                            </div>
                        </figure>
                    </div>
                    <!-- gallery item -->
                
            
        </div>
        
            
            <style type='text/css'>
						.paddlenav.nav-cc3dbc2492491ce1fa1b653165586a32 {
							top: 326.5px;
						}
						@media only screen and (max-width: 1068px) {
							.paddlenav.nav-cc3dbc2492491ce1fa1b653165586a32 {
								top: 230.5px;
							}
						}

            </style>
            <nav role="presentation" class="paddlenav nav-cc3dbc2492491ce1fa1b653165586a32">
                
                    <ul>
                        <li>
                            <button class="paddlenav-arrow paddlenav-arrow-previous">
                                <span class="vo-text">previous</span>
                            </button>
                        </li>
                        <li>
                            <button class="paddlenav-arrow paddlenav-arrow-next">
                                <span class="vo-text">next</span>
                            </button>
                        </li>
                    </ul>
                
            </nav>
        

    </div>
    </div>


    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">This summer, Dr. Badillo and Dr. Emmerson had two technology goals: to implement a completely paperless workflow using a single device, and to create an online database that would allow others to virtually “re-excavate” the site. Dr. Badillo knew that iPad Pro with Apple Pencil would serve as the foundation for their work, and selected <a href="https://apps.apple.com/us/developer/esri/id379687933" target="_blank" rel="nofollow" data-analytics-exit-link="">Esri</a>’s suite of tools, as well as <a href="https://apps.apple.com/us/app/concepts/id560586497?platform=ipad" target="_blank" rel="nofollow" data-analytics-exit-link="">Concepts</a> by TopHatch, as additional apps.
</div>
                 
             
                 <div class="pagebody-copy">This transformed the dig, especially for the team’s two excavation supervisors, Dr. Jordan Rogers, who teaches at Carleton College, and Mary-Evelyn Farrior, who is currently completing her PhD at Columbia University. They each oversaw a separate area of the site, called a trench, and were responsible for directing the undergraduate excavators and recording the majority of data collected. 
</div>
                 
             
                 <div class="pagebody-copy">“The way I have always recorded on past digs was on paper with pencils or pens,” says Rogers. “And when you drew something, you did it on graph paper, and used string and levels to measure where things were located. Photos were taken on separate cameras that you had to upload manually once you got back home. Everything was in a different place, and every night involved many hours transferring your day’s notes onto your computer.”
</div>
                 
             
         </div>
     </div>
 

    
    
    




    
        
        
        
        
        
            <figure class="image component image-wide body-copy-wide image-fullbleed" aria-label="Media, TKTK The main image shows Farrior in an excavation pit measuring while sketching on iPad Pro with Apple Pencil. A smaller, inset image shows Farrior sitting at a desk in front of iPad Pro with Magic Keyboard as Dr. Emmerson stands behind her." data-component-list="ModalGalleryTrigger">
                <div class="component-content">
                    
                        <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image">
                            <style type='text/css'>
                                .image-95e29ac06ae5ce2f3f6d19734a0226c4 {
                                    width: 100%;
                                    padding-top: 56.25%;
                                    height: auto;
                                }

                                
                                @media only screen and (max-width: 1068px) {
                                    .image-95e29ac06ae5ce2f3f6d19734a0226c4 {
                                        width: 100%;
                                        padding-top: 56.25%;
                                        height: auto;
                                    }
                                }
                                @media only screen and (max-width: 734px) {
                                    .image-95e29ac06ae5ce2f3f6d19734a0226c4 {
                                        width: 100%;
                                        padding-top: 56.26703%;
                                        height: auto;
                                    }
                                }

                            </style>
                            
                                <a role="button" tabindex="0" data-modal-slide-id="95e29ac06ae5ce2f3f6d19734a0226c4" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image]" aria-label="TKTK The main image shows Farrior in an excavation pit measuring while sketching on iPad Pro with Apple Pencil. A smaller, inset image shows Farrior sitting at a desk in front of iPad Pro with Magic Keyboard as Dr. Emmerson stands behind her., open in slideshow" class="modal-gallery-trigger">
                            
                            
                                <div class='image-95e29ac06ae5ce2f3f6d19734a0226c4 image-asset'>
                            
                            
                            
                            <picture class="picture">
                                
                                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.small.jpg,
                                                                    /newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.small_2x.jpg 2x"/>
                                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.medium.jpg,
                                                                    /newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.medium_2x.jpg 2x"/>
                                    
                                        <img class="picture-image" src="https://www.apple.com/newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch_Full-Bleed-Image.jpg.large_2x.jpg 2x" alt="TKTK The main image shows Farrior in an excavation pit measuring while sketching on iPad Pro with Apple Pencil. A smaller, inset image shows Farrior sitting at a desk in front of iPad Pro with Magic Keyboard as Dr. Emmerson stands behind her."/>
                                    
                                    
                                
                                
                            </picture>
                        </div>
                        
                            </a>
                        
                        
                    

                    
                </div>
                <div class="image-description">
                     
                        
                        <div class="image-caption">
                            Mary-Evelyn Farrior uses iPad Pro with Magic Keyboard to record data as Dr. Allison Emmerson looks on. Farrior sketches her trench in Concepts on iPad Pro, which allows archaeologists to draw diagrams measured to scale.
                        </div>
                    
                    
                    
                    
                    <a href="/newsroom/images/product/accessories/standard/Apple-iPad-Pro-archaeology-feature-Concepts-sketch.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, TKTK The main image shows Farrior in an excavation pit measuring while sketching on iPad Pro with Apple Pencil. A smaller, inset image shows Farrior sitting at a desk in front of iPad Pro with Magic Keyboard as Dr. Emmerson stands behind her." role="button"></a>
                </div>
                </div>
            </figure>
        
        
    




    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">Now, as Dr. Rogers and his trench team dig further down into the kitchen pit that yielded so many surprises the day before, the only recording tool he holds is iPad Pro with Apple Pencil. 
</div>
                 
             
                 <div class="pagebody-copy">“Initially, I was a little apprehensive because I’d never used iPad before,” says Rogers. “But the learning curve was so quick, and it’s really incredible how much more effective and efficient it’s made the process of data capture, especially with Apple Pencil. I also feel a lot better not having to worry I’m going to lose a sheet of paper — and there used to be so many sheets of paper.”
</div>
                 
             
                 <div class="pagebody-copy">Dr. Badillo customized Esri’s ArcGIS Survey123 app so that the archaeologists could input more than 50 fields of distinct information on their iPad Pro, including attachments like photos and sketches. 
</div>
                 
             
                 <div class="pagebody-copy">“I’ve used iPad in the field twice before this dig,” says Farrior. “But this is the first time I used iPad Pro and have been able to collect all types of information in one place. I’m sketching trench plans in Concepts with Apple Pencil, I’m taking photos with the camera, I’m typing in my observations on the Magic Keyboard. I’m able to bring all of these things together at incredible speed — and the battery has lasted all day in extreme temperatures and the dusty environment of the excavation.”
</div>
                 
             
         </div>
     </div>
 

    
    
    






  
    
    
    
    
    
      <figure class="image component image-big image-fullbleed body-copy-wide" aria-label="Media, TKTK Dr. Rogers stands in an excavation pit holding a clay pot while Kurtz bends down near him with a dustpan in hand." data-component-list="ModalGalleryTrigger">
        <div class="component-content">
          
            <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-clay-pot_big">
              <style type='text/css'>
                .image-b1c5b4087e1ef54ee79a87679f5ce6df {
                  width: 100%;
                  padding-top: 66.734695%;
                  height: auto;
                }
                @media only screen and (max-width: 1068px) {
                  .image-b1c5b4087e1ef54ee79a87679f5ce6df {
                    width: 100%;
                    padding-top: 66.76301%;
                    height: auto;
                  }
                }
                @media only screen and (max-width: 734px) {
                  .image-b1c5b4087e1ef54ee79a87679f5ce6df {
                    width: 100%;
                    padding-top: 66.82692%;
                    height: auto;
                  }
                }

              </style>
              
                <a role="button" tabindex="0" data-modal-slide-id="b1c5b4087e1ef54ee79a87679f5ce6df" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-clay-pot_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-clay-pot_big]" aria-label="TKTK Dr. Rogers stands in an excavation pit holding a clay pot while Kurtz bends down near him with a dustpan in hand., open in slideshow" class="modal-gallery-trigger">
              

              <div class='image-b1c5b4087e1ef54ee79a87679f5ce6df image-asset'>
                
                <picture class="picture">
                  
                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.small.jpg,
															/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.small_2x.jpg 2x"/>
                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.medium.jpg,
															/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.medium_2x.jpg 2x"/>
                    
                      <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot_big.jpg.large_2x.jpg 2x" alt="TKTK Dr. Rogers stands in an excavation pit holding a clay pot while Kurtz bends down near him with a dustpan in hand."/>
                    
                    
                  
                  
                </picture>
              </div>
              
                </a>
              
              
            </div>

            
          
          <div class="image-description">
             
              
              <div class="image-caption">
                Dr. Jordan Rogers shows Tulane University student Keira Kurtz a pot unearthed in the ancient Roman kitchen pit they are excavating in Pompeii.
              </div>
            
            
            
            
            <a href="/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-clay-pot.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, TKTK Dr. Rogers stands in an excavation pit holding a clay pot while Kurtz bends down near him with a dustpan in hand." role="button"></a>
          </div>
        </div>
      </figure>
    
  


    
    
    






  
    
    
    
    
    
      <figure class="image component image-big image-fullbleed body-copy-wide" aria-label="Media, A close-up of Dr. Roger’s hands shows him holding Apple Pencil while sketching on iPad Pro." data-component-list="ModalGalleryTrigger">
        <div class="component-content">
          
            <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big">
              <style type='text/css'>
                .image-afc2d55ca35c2f931bbe58cd25d03211 {
                  width: 100%;
                  padding-top: 66.734695%;
                  height: auto;
                }
                @media only screen and (max-width: 1068px) {
                  .image-afc2d55ca35c2f931bbe58cd25d03211 {
                    width: 100%;
                    padding-top: 66.6185%;
                    height: auto;
                  }
                }
                @media only screen and (max-width: 734px) {
                  .image-afc2d55ca35c2f931bbe58cd25d03211 {
                    width: 100%;
                    padding-top: 66.58653%;
                    height: auto;
                  }
                }

              </style>
              
                <a role="button" tabindex="0" data-modal-slide-id="afc2d55ca35c2f931bbe58cd25d03211" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big]" aria-label="A close-up of Dr. Roger’s hands shows him holding Apple Pencil while sketching on iPad Pro., open in slideshow" class="modal-gallery-trigger">
              

              <div class='image-afc2d55ca35c2f931bbe58cd25d03211 image-asset'>
                
                <picture class="picture">
                  
                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.small.jpg,
															/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.small_2x.jpg 2x"/>
                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.medium.jpg,
															/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.medium_2x.jpg 2x"/>
                    
                      <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil_big.jpg.large_2x.jpg 2x" alt="A close-up of Dr. Roger’s hands shows him holding Apple Pencil while sketching on iPad Pro."/>
                    
                    
                  
                  
                </picture>
              </div>
              
                </a>
              
              
            </div>

            
          
          <div class="image-description">
             
              
              <div class="image-caption">
                Dr. Jordan Rogers uses Concepts on iPad Pro with Apple Pencil to sketch out the areas of the room his team is excavating.
              </div>
            
            
            
            
            <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-Apple-Pencil.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, A close-up of Dr. Roger’s hands shows him holding Apple Pencil while sketching on iPad Pro." role="button"></a>
          </div>
        </div>
      </figure>
    
  


    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">Dr. Rogers also used the LiDAR Scanner on iPad Pro in combination with <a href="https://apps.apple.com/us/app/3d-scanner-app/id1419913995?platform=ipad" target="_blank" rel="nofollow" data-analytics-exit-link="">3d Scanner App</a> by Laan Labs to create three-dimensional maps of his trenches. 
</div>
                 
             
                 <div class="pagebody-copy">“It’s really fast — it only takes about 10 to 15 seconds to scan, and it was so easy,” says Rogers. “It’s done a really good job of capturing all the detail and stitching it together, which is going to be so helpful for me to refer back to when we’re analyzing the data at the end of the dig.” 
</div>
                 
             
                 <div class="pagebody-copy">As Rogers and his team dig further down into the kitchen pit, they find more artifacts, including pieces of a decorative mask, parts of cooking vessels, animal bones, and a tiny lamp — each of which is helping the archaeologists understand how and when this restaurant was used. Those clues are starting to point to a different time period than the team previously thought — and an environment that suggests a city on the rise, not one that was crumbling.
</div>
                 
             
                 <div class="pagebody-copy">One of the dig’s most revealing clues was unearthed a few weeks before in Farrior’s trench. An undergraduate student was sifting through a bucket of dirt and discovered a coin. In fact, it was an incredibly rare aureus, a gold coin commissioned by the Emperor Augustus in the final year of his life, which dates it to the year 13 or the first part of 14 C.E.
</div>
                 
             
         </div>
     </div>
 

    
    
    

<div class="pullquote component">
    <div class="component-content">
        <aside class="quote" aria-label="Article Quote">
            <p class="pullquote__text"><span>This is the cleanest and clearest archaeology I have ever done, and iPad Pro is such a huge part of that.</span></p>
            <p class="pullquote__credit">Dr. Allison Emmerson, Tulane University</p>
        </aside>
    </div>
</div>


    
    
    


    
        
        
        
        
        
            <figure class="image component image-inline body-copy-wide" aria-label="Media, Dr. Emmerson holds a gold coin in one hand and a rock with coin-shaped holes in the other hand" data-component-list="ModalGalleryTrigger">
                <div class="component-content">
                    <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-gold-coin_inline">
                        <style type='text/css'>
                            .image-918cc8109d5c3bea23cf3b1a5eae4b7d {
                                width: 100%;
                                padding-top: 66.615616%;
                                height: auto;
                            }
                            @media only screen and (max-width: 1068px) {
                                .image-918cc8109d5c3bea23cf3b1a5eae4b7d {
                                    width: 100%;
                                    padding-top: 66.66667%;
                                    height: auto;
                                }
                            }
                            @media only screen and (max-width: 734px) {
                                .image-918cc8109d5c3bea23cf3b1a5eae4b7d {
                                    width: 100%;
                                    padding-top: 66.58653%;
                                    height: auto;
                                }
                            }
                        </style>
                        
                            <a role="button" tabindex="0" data-modal-slide-id="918cc8109d5c3bea23cf3b1a5eae4b7d" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-gold-coin_inline]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-gold-coin_inline]" aria-label="Dr. Emmerson holds a gold coin in one hand and a rock with coin-shaped holes in the other hand, open in slideshow" class="modal-gallery-trigger">
                        
                        <div class='image-918cc8109d5c3bea23cf3b1a5eae4b7d image-asset'>
                            <picture class="picture">
                                <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.small.jpg,
			                                       /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.small_2x.jpg 2x"/>
                                <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.medium.jpg,
			                                       /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.medium_2x.jpg 2x"/>
                                
                                    <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin_inline.jpg.large_2x.jpg 2x" alt="Dr. Emmerson holds a gold coin in one hand and a rock with coin-shaped holes in the other hand"/>
                                
                                
                            </picture>
                        </div>
                        
                            </a>
                        
                        
                    </div>
                    <div class="image-description">
                         
                            
                            <div class="image-caption">
                                Dr. Allison Emmerson holds the incredibly rare gold coin, called an aureus, that the team found during the excavation.
                            </div>
                        
                        
                        
                        
                        <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-gold-coin.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Dr. Emmerson holds a gold coin in one hand and a rock with coin-shaped holes in the other hand" role="button"></a>
                    </div>
                </div>
            </figure>
        
    






    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">“It was found under a pavement in a room, so it seems to be a deliberate placement — probably as an offering to a god as they were constructing or reconstructing the space,” says Dr. Emmerson. “So we get a really clear vision that this floor was put in place at a certain moment in time.” 
</div>
                 
             
                 <div class="pagebody-copy">The coin and all notable artifacts found were collected by the digital team for 3D scans. Those scans, along with the rest of the information gathered on the dig, were then aggregated to create an interactive database of the site that anyone will eventually be able to access online so that they can essentially re-excavate it digitally — a pioneering development in the field.
</div>
                 
             
         </div>
     </div>
 

    
    
    


    
    
    
        <div class="gallery component gallery-hero body-copy-wide" role="group" aria-label="gallery" data-component-list="MixinGallery ModalGalleryTrigger" id="pompeii-3d-scan">
    
    <div class="component-content">
        <nav role="presentation" class="dotnav">
            <ul role="tablist">
                
                    <li role="presentation">
                        <a id="gallery-dotnav-9e3c7d36ba0ded21f3807b6178334048" href="#gallery-9e3c7d36ba0ded21f3807b6178334048" class="dotnav-item" data-ac-gallery-trigger="gallery-9e3c7d36ba0ded21f3807b6178334048"><span class="visuallyhidden">Dr. Badillo angles iPad Pro over a mask in an office.</span></a>
                    </li>
                
                    <li role="presentation">
                        <a id="gallery-dotnav-092f168708111b17ef0c61501cf72ef8" href="#gallery-092f168708111b17ef0c61501cf72ef8" class="dotnav-item" data-ac-gallery-trigger="gallery-092f168708111b17ef0c61501cf72ef8"><span class="visuallyhidden">Two archaeologists hold a clay mask at the excavation site.</span></a>
                    </li>
                
            </ul>
        </nav>
        <div class="gallery-images">
            
                
                    
                    <div id="gallery-9e3c7d36ba0ded21f3807b6178334048" class="gallery-item" aria-labelledby="gallery-dotnav-9e3c7d36ba0ded21f3807b6178334048" data-gallery-item>
                        <figure role="presentation" class="image-shareheet-gallery" data-analytics-activitymap-region-id="Gallery:pompeii-3d-scan-ipad-pro">
                            <div class="image-sharesheet">
                                <!-- Image style markup start -->
                                <style type='text/css'>
												.image-9e3c7d36ba0ded21f3807b6178334048 {
													width: 100%;
													padding-top: 66.734695%;
													height: auto;
												}
												@media only screen and (max-width: 1068px) {
													.image-9e3c7d36ba0ded21f3807b6178334048 {
														width: 100%;
														padding-top: 66.6185%;
														height: auto;
													}
												}
												@media only screen and (max-width: 734px) {
													.image-9e3c7d36ba0ded21f3807b6178334048 {
														width: 100%;
														padding-top: 66.58653%;
														height: auto;
													}
												}
                                </style>
                                
                                    <a role="button" tabindex="0" data-modal-slide-id="9e3c7d36ba0ded21f3807b6178334048" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big]" aria-label="Dr. Badillo angles iPad Pro over a mask in an office., open in slideshow" class="modal-gallery-trigger">
                                
                                <div class='image-9e3c7d36ba0ded21f3807b6178334048 image-asset'>
                                    <picture class="picture">
                                        <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.small.jpg,
	                                     							/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.small_2x.jpg 2x"/>
                                        <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.medium.jpg,
	                                    						    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.medium_2x.jpg 2x"/>
                                        
                                            <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan_big.jpg.large_2x.jpg 2x" alt="Dr. Badillo angles iPad Pro over a mask in an office."/>
                                        
                                        
                                    </picture>
                                </div>
                                
                                    </a>
                                
                                
                                    
                                
                            </div>
                            <div class="gallery-caption">
                                <div class="image-caption">Dr. Alex Elvis Badillo uses iPad Pro to conduct a 3D scan of a mask the team found while excavating the kitchen pit.</div>
                                
                                
                                <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-iPad-Pro-3D-scan.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Dr. Badillo angles iPad Pro over a mask in an office." role="button"></a>
                            </div>
                        </figure>
                    </div>
                    <!-- gallery item -->
                
            
                
                    
                    <div id="gallery-092f168708111b17ef0c61501cf72ef8" class="gallery-item" aria-labelledby="gallery-dotnav-092f168708111b17ef0c61501cf72ef8" data-gallery-item>
                        <figure role="presentation" class="image-shareheet-gallery" data-analytics-activitymap-region-id="Gallery:pompeii-3d-scan-mask">
                            <div class="image-sharesheet">
                                <!-- Image style markup start -->
                                <style type='text/css'>
												.image-092f168708111b17ef0c61501cf72ef8 {
													width: 100%;
													padding-top: 66.734695%;
													height: auto;
												}
												@media only screen and (max-width: 1068px) {
													.image-092f168708111b17ef0c61501cf72ef8 {
														width: 100%;
														padding-top: 66.76301%;
														height: auto;
													}
												}
												@media only screen and (max-width: 734px) {
													.image-092f168708111b17ef0c61501cf72ef8 {
														width: 100%;
														padding-top: 66.58653%;
														height: auto;
													}
												}
                                </style>
                                
                                    <a role="button" tabindex="0" data-modal-slide-id="092f168708111b17ef0c61501cf72ef8" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-clay-mask_big]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-clay-mask_big]" aria-label="Two archaeologists hold a clay mask at the excavation site., open in slideshow" class="modal-gallery-trigger">
                                
                                <div class='image-092f168708111b17ef0c61501cf72ef8 image-asset'>
                                    <picture class="picture">
                                        <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.small.jpg,
	                                     							/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.small_2x.jpg 2x"/>
                                        <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.medium.jpg,
	                                    						    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.medium_2x.jpg 2x"/>
                                        
                                            <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask_big.jpg.large_2x.jpg 2x" alt="Two archaeologists hold a clay mask at the excavation site."/>
                                        
                                        
                                    </picture>
                                </div>
                                
                                    </a>
                                
                                
                            </div>
                            <div class="gallery-caption">
                                <div class="image-caption">Dr. Alex Elvis Badillo uses iPad Pro to conduct a 3D scan of a mask the team found while excavating the kitchen pit.</div>
                                
                                
                                <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-clay-mask.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, Two archaeologists hold a clay mask at the excavation site." role="button"></a>
                            </div>
                        </figure>
                    </div>
                    <!-- gallery item -->
                
            
        </div>
        
            
            <style type='text/css'>
						.paddlenav.nav-9e3c7d36ba0ded21f3807b6178334048 {
							top: 327.0px;
						}
						@media only screen and (max-width: 1068px) {
							.paddlenav.nav-9e3c7d36ba0ded21f3807b6178334048 {
								top: 230.5px;
							}
						}

            </style>
            <nav role="presentation" class="paddlenav nav-9e3c7d36ba0ded21f3807b6178334048">
                
                    <ul>
                        <li>
                            <button class="paddlenav-arrow paddlenav-arrow-previous">
                                <span class="vo-text">previous</span>
                            </button>
                        </li>
                        <li>
                            <button class="paddlenav-arrow paddlenav-arrow-next">
                                <span class="vo-text">next</span>
                            </button>
                        </li>
                    </ul>
                
            </nav>
        

    </div>
    </div>


    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">“What iPad Pro has made possible, and what Alex and I are so excited about, is this level of integration and interaction with the data,” says Dr. Emmerson. “If I need to remember what Mary-Evelyn’s trench looked like on the morning of July 28, I can instantly access all of her artifacts, soil analysis, photos, drawings — all of it is right there at my fingertips.”
</div>
                 
             
                 <div class="pagebody-copy">This January, Dr. Badillo and his colleagues will present the database and discuss the iPad Pro workflow that helped make it possible at the annual Archaeological Institute of America conference.
</div>
                 
             
                 <div class="pagebody-copy">“In terms of success, the workflow with iPad Pro exceeded my expectations for how quickly we were able to get everything and everyone working together,” says Dr. Badillo. “I think it has a lot to do with the capabilities of iPad Pro and Apple Pencil, and how easy they are to use.”
</div>
                 
             
                 <div class="pagebody-copy">This year’s dig was the first of three. During the next two summers, Emmerson will return with a team to continue to excavate the same area. But the next time she arrives, she will be looking at the site with new eyes. 
</div>
                 
             
         </div>
     </div>
 

    
    
    




    
        
        
        
        
        
            <figure class="image component image-wide body-copy-wide image-fullbleed" aria-label="Media, The view through a window at the excavation site shows walls made of stones and Mount Vesuvius in the distance. " data-component-list="ModalGalleryTrigger">
                <div class="component-content">
                    
                        <div class="image-sharesheet" data-analytics-activitymap-region-id="Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image">
                            <style type='text/css'>
                                .image-e6f1e76ffe26f3e0045503bb2e0f117f {
                                    width: 100%;
                                    padding-top: 56.25%;
                                    height: auto;
                                }

                                
                                @media only screen and (max-width: 1068px) {
                                    .image-e6f1e76ffe26f3e0045503bb2e0f117f {
                                        width: 100%;
                                        padding-top: 56.25%;
                                        height: auto;
                                    }
                                }
                                @media only screen and (max-width: 734px) {
                                    .image-e6f1e76ffe26f3e0045503bb2e0f117f {
                                        width: 100%;
                                        padding-top: 56.26703%;
                                        height: auto;
                                    }
                                }

                            </style>
                            
                                <a role="button" tabindex="0" data-modal-slide-id="e6f1e76ffe26f3e0045503bb2e0f117f" data-analytics-title="view [Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image]" data-analytics-click="prop3:view [Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image]" aria-label="The view through a window at the excavation site shows walls made of stones and Mount Vesuvius in the distance. , open in slideshow" class="modal-gallery-trigger">
                            
                            
                                <div class='image-e6f1e76ffe26f3e0045503bb2e0f117f image-asset'>
                            
                            
                            
                            <picture class="picture">
                                
                                    <source media="(max-width: 734px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.small.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.small_2x.jpg 2x"/>
                                    <source media="(max-width: 1068px)" srcset="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.medium.jpg,
                                                                    /newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.medium_2x.jpg 2x"/>
                                    
                                        <img class="picture-image" src="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.large.jpg" srcset="https://www.apple.com/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius_Full-Bleed-Image.jpg.large_2x.jpg 2x" alt="The view through a window at the excavation site shows walls made of stones and Mount Vesuvius in the distance. "/>
                                    
                                    
                                
                                
                            </picture>
                        </div>
                        
                            </a>
                        
                        
                    

                    
                </div>
                <div class="image-description">
                     
                        
                        <div class="image-caption">
                            Mount Vesuvius is visible through a window on the site of this summer’s Tulane University Pompeii I.14 Project.
                        </div>
                    
                    
                    
                    
                    <a href="/newsroom/images/product/ipad/standard/Apple-iPad-Pro-archaeology-feature-window-Mount-Vesuvius.zip" class="icon-arrowdown icon nr-cta-download" download data-analytics-title="Download image" aria-label="Download media, The view through a window at the excavation site shows walls made of stones and Mount Vesuvius in the distance. " role="button"></a>
                </div>
                </div>
            </figure>
        
        
    




    
    
    


     
     
     <div class="pagebody  text component" data-component-list="ModalGalleryTrigger">
         <div class="component-content">
             
                 <div class="pagebody-copy">“It’s looking like the building is a lot later than it was dated in the past,” says Dr. Emmerson, who spent the week after the dig poring over the data with her fellow archaeologists. “Based on everything we collected, especially the coin and the pottery we found, we’re now looking at a date probably in the middle of the first century C.E. And we’re also seeing improvements to the dining areas of the restaurant that lead us to believe that Pompeii was not a city in decline at the time of the eruption — it was thriving.” 
</div>
                 
             
                 <div class="pagebody-copy">Dr. Emmerson sees Apple products as crucial in helping her arrive at these answers, and in such a short period of time. Archaeological teams often don’t report findings until years after digs are finished. 
</div>
                 
             
                 <div class="pagebody-copy">“I understood the site better than I ever have at the end of an excavation — this is the cleanest and clearest archaeology I have ever done, and iPad Pro is such a huge part of that,” she says. “That’s one of the reasons why this technology is so vital — it lets us show exactly what we did and exactly what we found — because it’s incredibly important to me to live up to the responsibility of excavating a site like this and telling the stories of the people who lived here.”
</div>
                 
             
         </div>
     </div>
 

    
    
    
<div class="nr-article-share" data-analytics-activitymap-region-id="sharesheet-footer">

    <div class="nr-article-share__header component">
        <div class="component-content">Share article</div>
    </div>
    
	
    	
    
    
    <div class="sharesheet component" data-component-list="ShareSheet" data-clipboard-text="Copied to clipboard">
        <div class="component-content">
            <div class="sharesheet-content">
                <div class="sharesheet-options-open">
                    <button type="button" class="icon-share icon" aria-label="Open share options">
                    </button>
                </div>
                <ul class="sharesheet-options" data-analytics-content="iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii">
                    
                        <li class="social-option">
                            <button class="icon icon-facebook social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via Facebook" aria-label="Share this article via Facebook (opens in new window)">
                            </button>
                        </li>
                    
                    
                    
                    
                        <li class="social-option">
                            <button class="icon icon-twitter social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via Twitter" data-description="" aria-label="Share this article via Twitter (opens in new window)">
                            </button>
                        </li>
                    

                    

                    

                    

                    

                    
                        <li class="social-option">
                            <button class="icon icon-mail social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-title="iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii - Apple" data-description="" data-analytics-title="Share via mail" aria-label="Share this article via Mail (opens in new window)">
                            </button>
                        </li>
                    

                    <li class="social-option">
                        <button class="icon icon-link social-icon" data-href="https://nr.apple.com/DH2a3p6HT9" data-analytics-title="Share via link" aria-label="Share via link">
                        </button>
                    </li>
                </ul>

                <div class="sharesheet-options-close">
                    <button class="icon icon-close" title="close sharesheet" aria-label="close share">
                    </button>
                </div>
                <div class="sharesheet-link-container" aria-hidden="true">
                    <div class="sharesheet-link-content">
                        <input class="link-text" value="https://nr.apple.com/DH2a3p6HT9" tabindex="-1" readonly/>
                        <button class="icon icon-close sharesheet-link-close" title="close" aria-label="close link" tabindex="-1">
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

	
</div>

    
    
    

<div class="docsanddownloads text component">
    <div class="component-content">
        <ul class="docsanddownloads__list">
			<li class="docsanddownloads__item">
				<div class="docsanddownloads__icon-wrapper">
					<figure class="docsanddownloads__icon docsanddownloads__icon--text"></figure>
				</div>
				<div class="docsanddownloads__text-wrapper">
					<p class="docsanddownloads__text" id="docsanddownloads-1">Text of this article</p>
					<div class="docsanddownloads__link" data-component-list="CopyText">
						
						
						<div data-copy-content class="visuallyhidden" aria-hidden="true">
							<p>September 27, 2022</p>
 <p>FEATURE</p>
 <p>iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii</p>
 <p>It’s Tuesday morning of the final week of the archaeology team’s excavation at Pompeii, and everyone is buzzing. </p>
 <p>The day before, a trove of artifacts was discovered inside a pit in an ancient Roman kitchen, and Tulane University professor Dr. Allison Emmerson, who is leading the dig, believes the team has not yet reached the bottom and all of its contents. Each new discovery provides a clue to unlocking the story behind the site and the people who used it. </p>
 <p>Amid the tools used by archaeologists for centuries — trowels, buckets, brushes, and pickaxes — there’s a new piece of equipment: iPad Pro.</p>
 <p>“iPad is the perfect archaeology machine,” says Dr.  Emmerson, who was part of the team that pioneered its use to record data on archaeological digs in 2010. She credits iPad with revolutionizing the field.</p>
 <p>This summer, Dr. Emmerson — whose work focuses on ancient Roman communities that have largely been excluded from study, such as women, the poor, and the enslaved — has made iPad Pro the center of her team’s workflow. She believes it will once again reshape the field, thanks to capabilities like enhanced processing speed and battery life, the LiDAR Scanner, and the versatility of Apple Pencil.</p>
 <p>“Archaeological excavation is a destructive process — once a location has been dug, that work can never be repeated — so our most essential concern is thorough recording of all relevant data so that future researchers can ‘reconstruct the site,’” says Emmerson. “iPad Pro allows us to collect data faster, more accurately, and more securely than any other tool, and has the processing power we need to aggregate that information and present it in a way no one has before.”</p>
 <p>Mount Vesuvius erupted in the fall of 79 C.E. (Common Era, also known as A.D.), burying the city of Pompeii in volcanic material. Seventeen years earlier, a major earthquake severely damaged the city, and some archaeologists believe that in between those two events, Pompeii was a city in decline.</p>
 <p>For this year’s five-week dig, called the Tulane University Pompeii I.14 Project after the building’s location on the city grid, Dr. Emmerson brought together archaeologists and students from schools on both sides of the Atlantic to excavate a commercial building believed to be a restaurant dating to the second or third century B.C.E. (before the Common Era, also known as B.C.).</p>
 <p>The group also includes a tech team co-led by Dr. Alex Elvis Badillo, a digital archaeologist Dr. Emmerson has been working with for the last year to pioneer new techniques for recording and publishing archaeological findings.</p>
 <p>This summer, Dr. Badillo and Dr. Emmerson had two technology goals: to implement a completely paperless workflow using a single device, and to create an online database that would allow others to virtually “re-excavate” the site. Dr. Badillo knew that iPad Pro with Apple Pencil would serve as the foundation for their work, and selected <a href="https://apps.apple.com/us/developer/esri/id379687933" target="_blank" rel="nofollow" data-analytics-exit-link="">Esri</a>’s suite of tools, as well as <a href="https://apps.apple.com/us/app/concepts/id560586497?platform=ipad" target="_blank" rel="nofollow" data-analytics-exit-link="">Concepts</a> by TopHatch, as additional apps.</p>
 <p>This transformed the dig, especially for the team’s two excavation supervisors, Dr. Jordan Rogers, who teaches at Carleton College, and Mary-Evelyn Farrior, who is currently completing her PhD at Columbia University. They each oversaw a separate area of the site, called a trench, and were responsible for directing the undergraduate excavators and recording the majority of data collected. </p>
 <p>“The way I have always recorded on past digs was on paper with pencils or pens,” says Rogers. “And when you drew something, you did it on graph paper, and used string and levels to measure where things were located. Photos were taken on separate cameras that you had to upload manually once you got back home. Everything was in a different place, and every night involved many hours transferring your day’s notes onto your computer.”</p>
 <p>Now, as Dr. Rogers and his trench team dig further down into the kitchen pit that yielded so many surprises the day before, the only recording tool he holds is iPad Pro with Apple Pencil. </p>
 <p>“Initially, I was a little apprehensive because I’d never used iPad before,” says Rogers. “But the learning curve was so quick, and it’s really incredible how much more effective and efficient it’s made the process of data capture, especially with Apple Pencil. I also feel a lot better not having to worry I’m going to lose a sheet of paper — and there used to be so many sheets of paper.”</p>
 <p>Dr. Badillo customized Esri’s ArcGIS Survey123 app so that the archaeologists could input more than 50 fields of distinct information on their iPad Pro, including attachments like photos and sketches. </p>
 <p>“I’ve used iPad in the field twice before this dig,” says Farrior. “But this is the first time I used iPad Pro and have been able to collect all types of information in one place. I’m sketching trench plans in Concepts with Apple Pencil, I’m taking photos with the camera, I’m typing in my observations on the Magic Keyboard. I’m able to bring all of these things together at incredible speed — and the battery has lasted all day in extreme temperatures and the dusty environment of the excavation.”</p>
 <p>Dr. Rogers also used the LiDAR Scanner on iPad Pro in combination with <a href="https://apps.apple.com/us/app/3d-scanner-app/id1419913995?platform=ipad" target="_blank" rel="nofollow" data-analytics-exit-link="">3d Scanner App</a> by Laan Labs to create three-dimensional maps of his trenches. </p>
 <p>“It’s really fast — it only takes about 10 to 15 seconds to scan, and it was so easy,” says Rogers. “It’s done a really good job of capturing all the detail and stitching it together, which is going to be so helpful for me to refer back to when we’re analyzing the data at the end of the dig.” </p>
 <p>As Rogers and his team dig further down into the kitchen pit, they find more artifacts, including pieces of a decorative mask, parts of cooking vessels, animal bones, and a tiny lamp — each of which is helping the archaeologists understand how and when this restaurant was used. Those clues are starting to point to a different time period than the team previously thought — and an environment that suggests a city on the rise, not one that was crumbling.</p>
 <p>One of the dig’s most revealing clues was unearthed a few weeks before in Farrior’s trench. An undergraduate student was sifting through a bucket of dirt and discovered a coin. In fact, it was an incredibly rare aureus, a gold coin commissioned by the Emperor Augustus in the final year of his life, which dates it to the year 13 or the first part of 14 C.E.</p>
 <p>“It was found under a pavement in a room, so it seems to be a deliberate placement — probably as an offering to a god as they were constructing or reconstructing the space,” says Dr. Emmerson. “So we get a really clear vision that this floor was put in place at a certain moment in time.” </p>
 <p>The coin and all notable artifacts found were collected by the digital team for 3D scans. Those scans, along with the rest of the information gathered on the dig, were then aggregated to create an interactive database of the site that anyone will eventually be able to access online so that they can essentially re-excavate it digitally — a pioneering development in the field.</p>
 <p>“What iPad Pro has made possible, and what Alex and I are so excited about, is this level of integration and interaction with the data,” says Dr. Emmerson. “If I need to remember what Mary-Evelyn’s trench looked like on the morning of July 28, I can instantly access all of her artifacts, soil analysis, photos, drawings — all of it is right there at my fingertips.”</p>
 <p>This January, Dr. Badillo and his colleagues will present the database and discuss the iPad Pro workflow that helped make it possible at the annual Archaeological Institute of America conference.</p>
 <p>“In terms of success, the workflow with iPad Pro exceeded my expectations for how quickly we were able to get everything and everyone working together,” says Dr. Badillo. “I think it has a lot to do with the capabilities of iPad Pro and Apple Pencil, and how easy they are to use.”</p>
 <p>This year’s dig was the first of three. During the next two summers, Emmerson will return with a team to continue to excavate the same area. But the next time she arrives, she will be looking at the site with new eyes. </p>
 <p>“It’s looking like the building is a lot later than it was dated in the past,” says Dr. Emmerson, who spent the week after the dig poring over the data with her fellow archaeologists. “Based on everything we collected, especially the coin and the pottery we found, we’re now looking at a date probably in the middle of the first century C.E. And we’re also seeing improvements to the dining areas of the restaurant that lead us to believe that Pompeii was not a city in decline at the time of the eruption — it was thriving.” </p>
 <p>Dr. Emmerson sees Apple products as crucial in helping her arrive at these answers, and in such a short period of time. Archaeological teams often don’t report findings until years after digs are finished. </p>
 <p>“I understood the site better than I ever have at the end of an excavation — this is the cleanest and clearest archaeology I have ever done, and iPad Pro is such a huge part of that,” she says. “That’s one of the reasons why this technology is so vital — it lets us show exactly what we did and exactly what we found — because it’s incredibly important to me to live up to the responsibility of excavating a site like this and telling the stories of the people who lived here.”</p>
 Photography by permission of the MIC - Pompeii Archaeological Park.
 <p>Press Contacts</p>
 <p>Jessica Reeves</p>
 <p>Apple</p>
 <p><a href="mailto:j_reeves@apple.com">j_reeves@apple.com</a></p>
 <p>Juliana Frick</p>
 <p>Apple</p>
 <p><a href="mailto:juliana_frick@apple.com">juliana_frick@apple.com</a></p>
 <p>Apple Media Helpline</p>
 <p><a href="mailto:media.help@apple.com">media.help@apple.com</a></p>
 <p>(408) 974-2042</p>
 
						</div>
						
						<a aria-label="Text of this article, copy text" class="icon icon-after icon-copy" data-analytics-title="Copy text" href="#" data-tooltip-text="Copied to clipboard" data-analytics-click="prop3: copy text" data-copy-button data-analytics-intrapage-link>Copy text</a>
					</div>
				</div>
			</li>
			<li class="docsanddownloads__item">
                <div class="docsanddownloads__icon-wrapper">
                    <figure class="docsanddownloads__icon docsanddownloads__icon--images"></figure>
                </div>
                <div class="docsanddownloads__text-wrapper">
                    <p class="docsanddownloads__text" id="docsanddownloads-2ff06831bad8481f51f74d4920d8ffb5">Images in this article</p>
                    <div class="docsanddownloads__link">
                        <a aria-label="Images in this article, Download all images" class="icon icon-after icon-downloadcircle" data-analytics-title="Download all images" download href="/newsroom/images/product/ipad/standard/Images-of-Apple-iPad-Pro-archaeology-feature.zip" target="_blank">Download all images</a>
                        
                    </div>
                </div>
            </li>

        </ul>
    </div>
</div>

    
    
    





    
    
    <div class="sosumi text component">
    
        <div class="component-content">
            Photography by permission of the MIC - Pompeii Archaeological Park.

        </div>
    </div>



    
    
    





    <div class="presscontacts component">
        
        
        <div class="component-content">
            <h2 class="presscontacts-headline">Press Contacts</h2>
            <div class="contacts-container">
                <div class="contactinfo">
                    <p class="contactinfo-title">Jessica Reeves</p>
                    <p class="contactinfo-text"></p>
                    <p class="contactinfo-text">Apple</p>
                    <p class="contactinfo-text">
                        <a href="mailto:j_reeves@apple.com">j_reeves@apple.com</a>
                    </p>
                    <p class="contactinfo-text">
                        
                    </p>
                </div>
            
                <div class="contactinfo">
                    <p class="contactinfo-title">Juliana Frick</p>
                    <p class="contactinfo-text"></p>
                    <p class="contactinfo-text">Apple</p>
                    <p class="contactinfo-text">
                        <a href="mailto:juliana_frick@apple.com">juliana_frick@apple.com</a>
                    </p>
                    <p class="contactinfo-text">
                        
                    </p>
                </div>
            
                <div class="contactinfo">
                    <p class="contactinfo-title">Apple Media Helpline</p>
                    <p class="contactinfo-text"></p>
                    <p class="contactinfo-text"></p>
                    <p class="contactinfo-text">
                        <a href="mailto:media.help@apple.com">media.help@apple.com</a>
                    </p>
                    <p class="contactinfo-text">
                        (408) 974-2042
                    </p>
                </div>
            </div>
        </div>
    </div>












	
	
		






<aside data-analytics-activitymap-region-id="latest" aria-labelledby="latest-news">
	<div class="component">
		<div class="article-list component-content">
			<h2 id="latest-news" class="article-list__heading">Latest News</h2>
			
			  
			
			 
			 
				<div class="article-list__item">
					<a class="article-list__item__link" href="/newsroom/2022/09/apple-watch-ultra-and-next-generation-airpods-pro-available-in-stores-friday/" aria-label="September 22, 2022 - UPDATE - Apple Watch Ultra and next-generation AirPods Pro available in stores Friday">
						<div class="article-list__item__img-wrapper">
							<picture class="no-dl" aria-hidden="true">
								<source media="(max-width: 734px)" src="/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-1by1.jpg" srcset="/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-1by1.jpg 1x, /newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-1by1_2x.jpg 2x"/>
								<source src="/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular.jpg" srcset="/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular.jpg 1x, /newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular_2x.jpg 2x"/>
								<img src="https://www.apple.com/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular.jpg" srcset="https://www.apple.com/newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular.jpg 1x, /newsroom/images/product/availability/Apple-Watch-Ultra-AirPods-Pro-2nd-gen-hero.jpg.landing-regular_2x.jpg 2x"/>
							</picture>
						</div>
						<div class="article-list__item__content">
							<div class="article-list__item__category">UPDATE</div>
							<h3 class="article-list__item__title">Apple Watch Ultra and next-generation AirPods Pro available in stores Friday</h3>
							<div class="article-list__item__date">September 22, 2022</div>
						</div>
					</a>
				</div>
			 
			
			 
			 
				<div class="article-list__item">
					<a class="article-list__item__link" href="/newsroom/2022/09/iphone-14-lineup-apple-watch-series-8-and-new-apple-watch-se-arrive-worldwide/" aria-label="September 16, 2022 - PHOTOS - iPhone 14 lineup, Apple Watch Series 8, and new Apple Watch SE arrive worldwide ">
						<div class="article-list__item__img-wrapper">
							<picture class="no-dl" aria-hidden="true">
								<source media="(max-width: 734px)" src="/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-1by1.jpg" srcset="/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-1by1.jpg 1x, /newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-1by1_2x.jpg 2x"/>
								<source src="/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular.jpg" srcset="/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular.jpg 1x, /newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular_2x.jpg 2x"/>
								<img src="https://www.apple.com/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular.jpg" srcset="https://www.apple.com/newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular.jpg 1x, /newsroom/images/product/availability/Apple-Fifth-Avenue-New-York-opening-Tim-Cook-220916.jpg.landing-regular_2x.jpg 2x"/>
							</picture>
						</div>
						<div class="article-list__item__content">
							<div class="article-list__item__category">PHOTOS</div>
							<h3 class="article-list__item__title">iPhone 14 lineup, Apple Watch Series 8, and new Apple Watch SE arrive worldwide </h3>
							<div class="article-list__item__date">September 16, 2022</div>
						</div>
					</a>
				</div>
			 
			
			 
			 
				<div class="article-list__item">
					<a class="article-list__item__link" href="/newsroom/2022/09/apples-ted-lasso-wins-back-to-back-emmy-awards-for-outstanding-comedy-series/" aria-label="September 13, 2022 - PRESS RELEASE - Apple’s “Ted Lasso” wins back-to-back Emmy Awards for Outstanding Comedy Series">
						<div class="article-list__item__img-wrapper">
							<picture class="no-dl" aria-hidden="true">
								<source media="(max-width: 734px)" src="/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-1by1.jpg" srcset="/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-1by1.jpg 1x, /newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-1by1_2x.jpg 2x"/>
								<source src="/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular.jpg" srcset="/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular.jpg 1x, /newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular_2x.jpg 2x"/>
								<img src="https://www.apple.com/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular.jpg" srcset="https://www.apple.com/newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular.jpg 1x, /newsroom/images/product/apple-tv-plus/standard/Apple-Emmy-winner-Sept-2022-Ted-Lasso.jpg.landing-regular_2x.jpg 2x"/>
							</picture>
						</div>
						<div class="article-list__item__content">
							<div class="article-list__item__category">PRESS RELEASE</div>
							<h3 class="article-list__item__title">Apple’s “Ted Lasso” wins back-to-back Emmy Awards for Outstanding Comedy Series</h3>
							<div class="article-list__item__date">September 13, 2022</div>
						</div>
					</a>
				</div>
			 
			
		</div>
	</div>
</aside>
	
	

</article>

<aside class="footertile" data-analytics-activitymap-region-id="router" aria-labelledby="footertile-name">
	
    
  		<a class="block" href="/newsroom/">
    
	<div class="footertile-copy">
		<figure class="footertile-copy-image"><span class="visuallyhidden" id="footertile-name">Apple Newsroom</span></figure>
		<p class="footertile-copy-headline">The latest news and updates, direct from Apple.</p>
		<p class="footertile-copy-cta block-link">Read more<span class="icon more"></span></p>
	</div>
		</a>
</aside>

</section>
</main>


	<div>



    <footer id="ac-globalfooter" class="no-js" lang="en-US" data-analytics-region="global footer" role="contentinfo" aria-labelledby="ac-gf-label">

<div class="ac-gf-content">
    <h2 class="ac-gf-label" id="ac-gf-label">Apple Footer</h2>
    <nav class="ac-gf-breadcrumbs" aria-label="Breadcrumbs" role="navigation">
        
        
            <a href="/" class="home ac-gf-breadcrumbs-home">
        
        <span class="ac-gf-breadcrumbs-home-icon" aria-hidden="true"></span>
        <span class="ac-gf-breadcrumbs-home-label">Apple</span>
        <span class="ac-gf-breadcrumbs-home-chevron"></span>
        <span class="ac-gf-breadcrumbs-home-mask"></span>
        </a>
        <div class="ac-gf-breadcrumbs-path">
            <ol class="ac-gf-breadcrumbs-list" vocab="http://schema.org/" typeof="BreadcrumbList">

                
                
                    
                    
                        <li class="ac-gf-breadcrumbs-item" property="itemListElement" typeof="ListItem"><a class="ac-gf-breadcrumbs-link" href="/newsroom/" property="item" typeof="WebPage"><span property="name">Newsroom</span></a><meta property="position" content="1"/></li>
                    
                    <li class="ac-gf-breadcrumbs-item" property="itemListElement" typeof="ListItem">
                        <span property="name">
                            iPad Pro is revolutionizing how archaeologists preserve the history of Pompeii
                        </span>
                        <meta property="position" content="2"/></li>
                

            </ol>
        </div>
    </nav>
    	<nav class="ac-gf-directory with-5-columns" aria-label="Apple Directory" role="navigation">
		<!--googleoff: all-->
		<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-products" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-products">
					<h3 class="ac-gf-directory-column-section-title">Shop and Learn</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-products" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/store" data-analytics-title="store">Store</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/mac/" data-analytics-title="mac">Mac</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/ipad/" data-analytics-title="ipad">iPad</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/iphone/" data-analytics-title="iphone">iPhone</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/watch/" data-analytics-title="watch">Watch</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/airpods/" data-analytics-title="airpods">AirPods</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/tv-home/" data-analytics-title="tv and home">TV &amp; Home</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/airtag/" data-analytics-title="airtag">AirTag</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/buy_accessories" data-analytics-title="accessories">Accessories</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/giftcards" data-analytics-title="gift cards">Gift Cards</a></li>
				</ul>
			</div>
		</div>
		<div class="ac-gf-directory-column">
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-services" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-services">
					<h3 class="ac-gf-directory-column-section-title">Services</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-services" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-music/" data-analytics-title="apple music">Apple Music</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-tv-plus/" data-analytics-title="apple tv plus">Apple TV+</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-fitness-plus/" data-analytics-title="apple fitness plus">Apple Fitness+</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-news/" data-analytics-title="apple news plus">Apple News+</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-arcade/" data-analytics-title="apple arcade">Apple Arcade</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/icloud/" data-analytics-title="icloud">iCloud</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-one/" data-analytics-title="apple one">Apple One</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-card/" data-analytics-title="apple card">Apple Card</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-books/" data-analytics-title="apple books">Apple Books</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-podcasts/" data-analytics-title="apple podcasts">Apple Podcasts</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/app-store/" data-analytics-title="app store">App Store</a></li>
				</ul>
			</div>
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-accounts" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-accounts">
					<h3 class="ac-gf-directory-column-section-title">Account</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-accounts" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://appleid.apple.com/us/" data-analytics-title="manage your apple id" data-analytics-exit-link>Manage Your Apple ID</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/account" data-analytics-title="apple store account">Apple Store Account</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://www.icloud.com" data-analytics-title="icloud.com" data-analytics-exit-link>iCloud.com</a></li>
				</ul>
			</div>
		</div>
		<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-storeservices" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-storeservices">
					<h3 class="ac-gf-directory-column-section-title">Apple Store</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-storeservices" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/retail/" data-analytics-title="find a store">Find a Store</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/retail/geniusbar/" data-analytics-title="genius bar">Genius Bar</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/today/" data-analytics-title="today at apple">Today at Apple</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/today/camp/" data-analytics-title="apple camp">Apple Camp</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://apps.apple.com/us/app/apple-store/id375380948" data-analytics-title="apple store app" data-analytics-exit-link>Apple Store App</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/special_deals" data-analytics-title="refurbished and clearance">Refurbished and Clearance</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/payment_plan" data-analytics-title="financing">Financing</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/trade_in" data-analytics-title="apple trade in">Apple Trade In</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/order/list" data-analytics-title="order status">Order Status</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/help" data-analytics-title="shopping help">Shopping Help</a></li>
				</ul>
			</div>
		</div>
		<div class="ac-gf-directory-column">
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-business" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-business">
					<h3 class="ac-gf-directory-column-section-title">For Business</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-business" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/business/" data-analytics-title="apple and business">Apple and Business</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/retail/business/" data-analytics-title="shop for business">Shop for Business</a></li>
				</ul>
			</div>
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-education" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-education">
					<h3 class="ac-gf-directory-column-section-title">For Education</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-education" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/education/" data-analytics-title="apple and education">Apple and Education</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/education/k12/how-to-buy/" data-analytics-title="shop for k12">Shop for K-12</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/educationrouting" data-analytics-title="shop for college">Shop for College</a></li>
				</ul>
			</div>
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-healthcare" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-healthcare">
					<h3 class="ac-gf-directory-column-section-title">For Healthcare</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-healthcare" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/healthcare/" data-analytics-title="apple in healthcare">Apple in Healthcare</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/healthcare/apple-watch/" data-analytics-title="health on apple watch">Health on Apple Watch</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/healthcare/health-records/" data-analytics-title="health records on iphone">Health Records on iPhone</a></li>
				</ul>
			</div>
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-government" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-government">
					<h3 class="ac-gf-directory-column-section-title">For Government</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-government" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/r/store/government/" data-analytics-title="shop for government">Shop for Government</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/us/shop/goto/eppstore/veteransandmilitary" data-analytics-title="shop for veterans and military">Shop for Veterans and Military</a></li>
				</ul>
			</div>
		</div>
		<div class="ac-gf-directory-column">
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-responsibility" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-responsibility">
					<h3 class="ac-gf-directory-column-section-title">Apple Values</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-responsibility" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/accessibility/" data-analytics-title="accessibility">Accessibility</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/education/connectED/" data-analytics-title="education">Education</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/environment/" data-analytics-title="environment">Environment</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/diversity/" data-analytics-title="inclusion and diversity">Inclusion and Diversity</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/privacy/" data-analytics-title="privacy">Privacy</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/racial-equity-justice-initiative/" data-analytics-title="racial equity and justice">Racial Equity and Justice</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/supplier-responsibility/" data-analytics-title="supplier responsibility">Supplier Responsibility</a></li>
				</ul>
			</div>
			<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-about" />
			<div class="ac-gf-directory-column-section">
				<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-about">
					<h3 class="ac-gf-directory-column-section-title">About Apple</h3>
				</label>
				<a href="#ac-gf-directory-column-section-state-about" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
					<span class="ac-gf-directory-column-section-anchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
					<span class="ac-gf-directory-column-section-anchor-label">Close Menu</span>
				</a>
				<ul class="ac-gf-directory-column-section-list">
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/newsroom/" data-analytics-title="newsroom">Newsroom</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/leadership/" data-analytics-title="apple leadership">Apple Leadership</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/careers/us/" data-analytics-title="career opportunities">Career Opportunities</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://investor.apple.com/" data-analytics-title="investors" data-analytics-exit-link>Investors</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/compliance/" data-analytics-title="ethics and compliance">Ethics &amp; Compliance</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/apple-events/" data-analytics-title="events">Events</a></li>
					<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="/contact/" data-analytics-title="contact apple">Contact Apple</a></li>
				</ul>
			</div>
		</div>
		<!--googleon: all-->
	</nav>

	<section class="ac-gf-footer">
		<div class="ac-gf-footer-shop" x-ms-format-detection="none">
			More ways to shop: <a href="/retail/" data-analytics-title="find an apple store">Find an Apple Store</a> or <a href="https://locate.apple.com/" data-analytics-title="other retailers or resellers" data-analytics-exit-link>other retailer</a> near you. <span class="nowrap">Or call 1-800-MY-APPLE.</span>
		</div>
		<div class="ac-gf-footer-locale">
			<a class="ac-gf-footer-locale-link" href="/choose-country-region/" title="Choose your country or region" aria-label="United States. Choose your country or region" data-analytics-title="choose your country">United States</a>
		</div>
		<div class="ac-gf-footer-legal">
			<div class="ac-gf-footer-legal-copyright">Copyright ©
				
				2022
				 Apple Inc. All rights reserved.
			</div>
			<div class="ac-gf-footer-legal-links">
				<a class="ac-gf-footer-legal-link" href="/legal/privacy/" data-analytics-title="privacy policy">Privacy Policy</a>
				<a class="ac-gf-footer-legal-link" href="/legal/internet-services/terms/site.html" data-analytics-title="terms of use">Terms of Use</a>
				<a class="ac-gf-footer-legal-link" href="/us/shop/goto/help/sales_refunds" data-analytics-title="sales and refunds">Sales and Refunds</a>
				<a class="ac-gf-footer-legal-link" href="/legal/" data-analytics-title="legal">Legal</a>
				<a class="ac-gf-footer-legal-link" href="/sitemap/" data-analytics-title="site map">Site Map</a>
			</div>
		</div>
	</section>

<script type="text/javascript" src="/ac/globalfooter/7/en_US/scripts/ac-globalfooter.built.js"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@id": "https://www.apple.com/#organization",
		"@type": "Organization",
		"name": "Apple",
		"url": "https://www.apple.com/",
		"logo": "https://www.apple.com/ac/structured-data/images/knowledge_graph_logo.png?Tuesday, 27-Sep-2022 17:04:03 GMT",
		"subOrganization": {
			"@type": "Organization",
			"name": "Apple Support",
			"url": "https://support.apple.com",
	    "@id": "https://support.apple.com/#organization"
		},
		"contactPoint": [
			{
				"@type": "ContactPoint",
				"telephone": "+1-800-692-7753",
				"contactType": "sales",
				"areaServed": "US"
			},
			{
				"@type": "ContactPoint",
				"telephone": "+1-800-275-2273",
				"contactType": "technical support",
				"areaServed": "US",
				"availableLanguage": ["EN", "ES"]
			},
			{
				"@type": "ContactPoint",
				"telephone": "+1-800-275-2273",
				"contactType": "customer support",
				"areaServed": "US",
				"availableLanguage": ["EN", "ES"]
			}
		],
		"sameAs": [
			"http://www.wikidata.org/entity/Q312",
			"https://www.youtube.com/user/Apple",
			"https://www.linkedin.com/company/apple",
			"https://www.facebook.com/Apple",
			"https://www.twitter.com/Apple"
		]
	}
</script>

<script type="text/javascript" src="/ac/localeswitcher/4/en_US/scripts/localeswitcher.built.js"></script>

    

    
        
            
            
                
            
            
            <script type="application/ld+json">

                    {
                        "@context": "http://schema.org",
                        "@type": "NewsArticle",
                        "mainEntityOfPage": "https://www.apple.com/newsroom/2022/09/ipad-pro-is-revolutionizing-how-archaeologists-preserve-the-history-of-pompeii/",
                        "headline": "iPad Pro is revolutionizing how archaeologists preserve the ancient history of Pompeii",
                        "image": [{"@type":"ImageObject","width":1312,"url":"https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-hero.jpg.landing-big_2x.jpg","height":738},{"@type":"ImageObject","width":900,"url":"https://www.apple.com/newsroom/images/product/ipod/standard/Apple-iPad-Pro-archaeology-feature-hero.jpg.news_app_ed.jpg","height":900}],
                        "datePublished": "2022-09-27Z",
                        "dateModified": "2022-09-27T17:04:03Z",
                        "author": { "@id":"https://www.apple.com/#organization"},
                        "publisher": { "@id":"https://www.apple.com/#organization"},
                        "description": "Archaeologists share how they use iPad Pro and Apple Pencil to capture data at the excavation site at Pompeii."

                        }

				</script>
        
    

    
        

    
</div>
</footer>

<script src="/newsroom/scripts/main.built.js" type="text/javascript" charset="utf-8"></script>



    <script src="/newsroom/scripts/articlev2.built.js" type="text/javascript" charset="utf-8"></script>


    
    
        <script defer>
			if (window.nrsn) {
				var config = {
					website: 'https://www.apple.com/newsroom',
					pushID: 'web.com.apple.newsroom',
					endpoint: 'https://notification-kit.apple.com/apns/v2/device/web.com.apple.newsroom?addHeaders=true',
					appVersion: '1.0'
				};
				window.nrsn.run(config);
			}
		</script>
    


</div>
</body>
</html>